	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="https://www.infiltrato.it/xmlrpc.php"/>

		<title>I cecchini delle Forze Speciali Russe avranno una nuova arma</title>

<!-- This site is optimized with the Yoast SEO plugin v4.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="I tiratori scelti delle Forze Speciali Russe potranno utilizzare una nuova arma per combattere il terrorismo. Ecco il video del test."/>
<link rel="canonical" href="https://www.infiltrato.it/sicurezza/i-cecchini-delle-forze-speciali-russe-avranno-una-nuova-arma/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="I cecchini delle Forze Speciali Russe avranno una nuova arma: ecco il video del test" />
<meta property="og:description" content="Terrorista avvisato..." />
<meta property="og:url" content="https://www.infiltrato.it/sicurezza/i-cecchini-delle-forze-speciali-russe-avranno-una-nuova-arma/" />
<meta property="og:site_name" content="infiltrato.it" />
<meta property="article:publisher" content="https://www.facebook.com/infiltrato/" />
<meta property="article:tag" content="forze speciali" />
<meta property="article:tag" content="spetsnaz" />
<meta property="article:tag" content="video" />
<meta property="article:section" content="Sicurezza" />
<meta property="article:published_time" content="2017-06-06T17:22:52+02:00" />
<meta property="article:modified_time" content="2017-06-06T17:23:06+02:00" />
<meta property="og:updated_time" content="2017-06-06T17:23:06+02:00" />
<meta property="og:image" content="https://www.infiltrato.it/wp-content/uploads/2017/06/Nuova-arma-cecchini-forze-speciali-russe.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="I tiratori scelti delle Forze Speciali Russe potranno utilizzare una nuova arma per combattere il terrorismo. Ecco il video del test." />
<meta name="twitter:title" content="I cecchini delle Forze Speciali Russe avranno una nuova arma" />
<meta name="twitter:site" content="@l_infiltrato" />
<meta name="twitter:image" content="https://www.infiltrato.it/wp-content/uploads/2017/06/Nuova-arma-cecchini-forze-speciali-russe.jpg" />
<meta name="twitter:creator" content="@l_infiltrato" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="infiltrato.it &raquo; Feed" href="https://www.infiltrato.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="infiltrato.it &raquo; Feed dei commenti" href="https://www.infiltrato.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.infiltrato.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CRoboto:400,500,400italic' type='text/css' media='all' />
<script type='text/javascript' src='https://www.infiltrato.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.infiltrato.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.infiltrato.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.infiltrato.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.infiltrato.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='https://www.infiltrato.it/?p=34247' />
<link rel="alternate" type="application/json+oembed" href="https://www.infiltrato.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infiltrato.it%2Fsicurezza%2Fi-cecchini-delle-forze-speciali-russe-avranno-una-nuova-arma%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infiltrato.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infiltrato.it%2Fsicurezza%2Fi-cecchini-delle-forze-speciali-russe-avranno-una-nuova-arma%2F&#038;format=xml" />
			<link rel="amphtml" href="https://www.infiltrato.it/amp/sicurezza/i-cecchini-delle-forze-speciali-russe-avranno-una-nuova-arma/"/>
						<link rel="shortcut icon" href="https://www.infiltrato.it/wp-content/uploads/2017/05/publisherfavicon.ico">			<link rel="apple-touch-icon" href="https://www.infiltrato.it/wp-content/uploads/2017/05/Icon-App-57x57@1x.png">			<link rel="apple-touch-icon" sizes="114x114" href="https://www.infiltrato.it/wp-content/uploads/2017/05/Icon-App-57x57@2x.png">			<link rel="apple-touch-icon" sizes="72x72" href="https://www.infiltrato.it/wp-content/uploads/2017/05/Icon-App-72x72.png">			<link rel="apple-touch-icon" sizes="144x144" href="https://www.infiltrato.it/wp-content/uploads/2017/05/Icon-App-72x72@2x.png"><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.infiltrato.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.infiltrato.it\/wp-content\/uploads\/2017\/06\/logooo.png"
    },
    "url": "https:\/\/www.infiltrato.it",
    "name": "infiltrato.it",
    "description": "Fact Checking, Guide e Opinioni"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "VideoObject",
    "url": "https:\/\/www.infiltrato.it\/sicurezza\/i-cecchini-delle-forze-speciali-russe-avranno-una-nuova-arma\/",
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https:\/\/www.infiltrato.it\/sicurezza\/i-cecchini-delle-forze-speciali-russe-avranno-una-nuova-arma\/"
    },
    "description": "L'Istituto centrale d\u2019ingegneria di precisione TSNIITOCHMASH ha pubblicato il video del test del nuovo fucile di precisione \u201cTochnost\u201d.Il direttore del TSNIITOCHMASH Alexei Shchekin ha spiegato che il nuovo fucile \u00e8 stato progettato per i cecchini de",
    "author": {
        "@type": "Person",
        "@id": "#person-Redazione",
        "name": "Redazione"
    },
    "name": "I cecchini delle Forze Speciali Russe avranno una nuova arma",
    "thumbnailUrl": "https:\/\/www.infiltrato.it\/wp-content\/uploads\/2017\/06\/Nuova-arma-cecchini-forze-speciali-russe.jpg",
    "uploadDate": "2017-06-06",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ]
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.infiltrato.it/wp-content/bs-booster-cache/3e7af2705c60d8e33d374368be1be244.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-minifed-css-2' href='https://www.infiltrato.it/wp-content/bs-booster-cache/ee8f4bab06049c7433a37db1d4c22198.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
.post-subtitle {
line-height: 1.9em;
}
.entry-content {
line-height: 2.0;
}
.term-badges.floated a {
display:none;
}
.listing-modern-grid-1[max-width~="480px"] .listing-mg-item.listing-item-2 .content-container, .listing-modern-grid-1[max-width~="480px"] .listing-mg-item.listing-item-3 .content-container {
    max-height: 50%;
}
.entry-content .wp-caption-text, .entry-content figcaption {
    margin: 0px 5px 25px;
    font-style: normal;
    font-size: 13px;
    line-height: 20px;
    color: #545454;
    padding: 5px;
    text-align: center;
}
.better-gallery .gallery-title {
display: none;
}

</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-34247 single-format-video active-light-box active-top-line ltr page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search  wpb-js-composer js-comp-ver-5.1.1 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left"
     style="display: none;">
	<div class="off-canvas-inner">
					<div class="off-canvas-header">
								<div class="site-description">Fact Checking, Guide e Opinioni</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="https://www.infiltrato.it">
					<input type="text" name="s" value=""
					       placeholder="Ricerca...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
					<p>&nbsp;</p>
		<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/infiltrato" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">Likes</span></a></li><li class="social-item twitter"><a href="https://twitter.com/L_infiltrato" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-title">Followers</span></a></li><li class="social-item google"><a href="https://plus.google.com/+redazioneinfiltrato" target="_blank"><i class="item-icon bsfi-google"></i><span class="item-title">Followers</span></a></li><li class="social-item youtube"><a href="https://youtube.com/channel/UCYfg2KiBbQo5UnR19sZLz0w" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-title">Iscritti</span></a></li>			</ul>
		</div>
						</div>
			</div>
				</div>
</div>
	<div class="main-wrap">
	<header id="header" class="site-header header-style-1 boxed" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
		<section class="topbar topbar-style-1 hidden-xs hidden-xs">
	<div class="content-wrap">
		<div class="container">
			<div class="topbar-inner">
				<div class="row">
					<div class="col-sm-8 section-menu">
							<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
		<nav class="top-menu-container">

			<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
									<li id="topbar-date" class="menu-item menu-item-date">
					<span
						class="topbar-date">mercoledì 7 giugno 2017</span>
					</li>
					<li id="menu-item-33604" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-33604"><a href="https://www.infiltrato.it/parlano-di-noi/">Parlano di noi</a></li>
<li id="menu-item-33605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2132 better-anim-fade menu-item-33605"><a href="https://www.infiltrato.it/shop/">Shop</a></li>
			</ul>

		</nav>
	</div>
					</div>

											<div class="col-sm-4 section-links">
									<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-button in-4-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/infiltrato" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-title">Likes</span></a></li><li class="social-item twitter"><a href="https://twitter.com/L_infiltrato" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-title">Followers</span></a></li><li class="social-item google"><a href="https://plus.google.com/+redazioneinfiltrato" target="_blank"><i class="item-icon bsfi-google"></i><span class="item-title">Followers</span></a></li><li class="social-item youtube"><a href="https://youtube.com/channel/UCYfg2KiBbQo5UnR19sZLz0w" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-title">Iscritti</span></a></li>			</ul>
		</div>
								</div>
									</div>
			</div>
		</div>
	</div>
</section>
		<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div id="site-branding" class="site-branding">
	<h2  id="site-title" class="logo img-logo">
	<a href="https://www.infiltrato.it/" itemprop="url" rel="home">
					<img id="site-logo" src="https://www.infiltrato.it/wp-content/uploads/2017/06/logooo.png"
			     alt="Infiltrato.it - Fact Checking, Guide e Opinioni"  />
				</a>
</h2>
</div><!-- .site-branding -->
				</div>

			</div>
		</div>
		<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-15931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-15931"><a href="https://www.infiltrato.it/">HOME</a></li>
<li id="menu-item-27496" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-2026 better-anim-fade menu-item-27496"><a href="https://www.infiltrato.it/sicurezza/">SICUREZZA</a></li>
<li id="menu-item-24929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-131 better-anim-fade menu-item-24929"><a href="https://www.infiltrato.it/viaggi/">VIAGGI</a></li>
<li id="menu-item-24930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-129 better-anim-fade menu-item-24930"><a href="https://www.infiltrato.it/web-tech/">TECH</a></li>
<li id="menu-item-32228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-79 better-anim-fade menu-item-32228"><a href="https://www.infiltrato.it/sport/">SPORT</a></li>
<li id="menu-item-31968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2132 better-anim-fade menu-item-31968"><a href="https://www.infiltrato.it/shop/">SHOP</a></li>
<li id="menu-item-32225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-32225"><a href="#">SFOGLIA</a>
<ul class="sub-menu">
	<li id="menu-item-32226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-122 better-anim-fade menu-item-32226"><a href="https://www.infiltrato.it/economia/">Economia</a></li>
	<li id="menu-item-15934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-57 better-anim-fade menu-item-15934"><a href="https://www.infiltrato.it/inchieste/">Inchieste</a></li>
	<li id="menu-item-32227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-item-32227"><a href="https://www.infiltrato.it/politica/">Politica</a></li>
	<li id="menu-item-23614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2125 better-anim-fade menu-item-23614"><a href="https://www.infiltrato.it/gossip/">Gossip</a></li>
	<li id="menu-item-16481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-130 better-anim-fade menu-item-16481"><a href="https://www.infiltrato.it/people-style/">People</a></li>
	<li id="menu-item-27494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-127 better-anim-fade menu-item-27494"><a href="https://www.infiltrato.it/costume-societa/">Trends</a></li>
	<li id="menu-item-27495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-128 better-anim-fade menu-item-27495"><a href="https://www.infiltrato.it/spettacoli-culture/">Film</a></li>
</ul>
</li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-1">
															<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="https://www.infiltrato.it">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->	</header><!-- .header -->
<div class="responsive-header clearfix light deferred-block-exclude">
	<div class="responsive-header-container clearfix">

		<div class="menu-container close">
			<span class="menu-handler">
				<span class="lines"></span>
			</span>

			<div class="menu-box clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-15931"><a href="https://www.infiltrato.it/">HOME</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-2026 better-anim-fade menu-item-27496"><a href="https://www.infiltrato.it/sicurezza/">SICUREZZA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-131 better-anim-fade menu-item-24929"><a href="https://www.infiltrato.it/viaggi/">VIAGGI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-129 better-anim-fade menu-item-24930"><a href="https://www.infiltrato.it/web-tech/">TECH</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-79 better-anim-fade menu-item-32228"><a href="https://www.infiltrato.it/sport/">SPORT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2132 better-anim-fade menu-item-31968"><a href="https://www.infiltrato.it/shop/">SHOP</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children better-anim-fade menu-item-32225"><a href="#">SFOGLIA</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-122 better-anim-fade menu-item-32226"><a href="https://www.infiltrato.it/economia/">Economia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-57 better-anim-fade menu-item-15934"><a href="https://www.infiltrato.it/inchieste/">Inchieste</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-121 better-anim-fade menu-item-32227"><a href="https://www.infiltrato.it/politica/">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-2125 better-anim-fade menu-item-23614"><a href="https://www.infiltrato.it/gossip/">Gossip</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-130 better-anim-fade menu-item-16481"><a href="https://www.infiltrato.it/people-style/">People</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-127 better-anim-fade menu-item-27494"><a href="https://www.infiltrato.it/costume-societa/">Trends</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-128 better-anim-fade menu-item-27495"><a href="https://www.infiltrato.it/spettacoli-culture/">Film</a></li>
</ul>
</li>
</ul></div>
		</div><!-- .menu-container -->

		<div class="logo-container">
			<a href="https://www.infiltrato.it/" itemprop="url" rel="home">
									<img src="https://www.infiltrato.it/wp-content/uploads/2017/06/logooo.png"
					     alt="infiltrato.it"  />			</a>
		</div><!-- .logo-container -->

		<div class="search-container close">
			<span class="search-handler">
				<i class="fa fa-search"></i>
			</span>

			<div class="search-box clearfix">
				<form role="search" method="get" class="search-form clearfix" action="https://www.infiltrato.it">
	<input type="search" class="search-field"
	       placeholder="Ricerca..."
	       value="" name="s"
	       title="Cercare:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Ricerca">
</form><!-- .search-form -->
			</div>
		</div><!-- .search-container -->

	</div><!-- .responsive-header-container -->
</div><!-- .responsive-header -->
<div role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style" itemprop="breadcrumb"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a href="https://www.infiltrato.it" rel="home"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a href="https://www.infiltrato.it/sicurezza/"><span itemprop="name">Sicurezza</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">I cecchini delle Forze Speciali Russe avranno una nuova arma</span><meta itemprop="position" content="3" /></li></ul></div></div><div class="content-wrap">
	<main id="content" class="content-container">

		<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">

			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
																<article id="post-34247" class="post-34247 post type-post status-publish format-video has-post-thumbnail  category-sicurezza tag-forze-speciali tag-spetsnaz tag-video post_format-post-format-video single-post-content">
									<div class="single-featured"></div>
																		<div class="post-header-inner">
										<div class="post-header-title">
											<div class="term-badges floated"><span class="format-badge format-video"><a href="https://www.infiltrato.it/type/video/"><i class="fa fa-video-camera"></i> Video</a></span></div>											<h1 class="single-post-title">
												<span class="post-title" itemprop="headline">I cecchini delle Forze Speciali Russe avranno una nuova arma</span>
											</h1>
											<div class="post-meta single-post-meta">
			<a href="https://www.infiltrato.it/author/redazione/"
		   title="Sfoglia Autore Articoli"
		   class="post-author-a post-author-avatar">
			<span class="post-author-name">Di <b>Redazione</b></span>		</a>
					<span class="time"><time class="post-published updated"
			                         datetime="2017-06-06T17:23:06+00:00">Ultimo aggiornamento <b>6 Giu 2017</b></time></span>
			</div>
										</div>
									</div>
											<div class="post-share single-post-share top-share clearfix">
						<div class="share-handler-wrap">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
								<ul class="social-share-list clearfix">
					<li class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.infiltrato.it%2Fsicurezza%2Fi-cecchini-delle-forze-speciali-russe-avranno-una-nuova-arma%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-facebook"></i></a></li><li class="social-item twitter"><a href="https://twitter.com/share?text=I cecchini delle Forze Speciali Russe avranno una nuova arma @L_infiltrato&url=https%3A%2F%2Fwww.infiltrato.it%2Fsicurezza%2Fi-cecchini-delle-forze-speciali-russe-avranno-una-nuova-arma%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-twitter"></i></a></li><li class="social-item whatsapp"><a href="whatsapp://send?text=I cecchini delle Forze Speciali Russe avranno una nuova arma %0A%0A https%3A%2F%2Fwww.infiltrato.it%2Fsicurezza%2Fi-cecchini-delle-forze-speciali-russe-avranno-una-nuova-arma%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-whatsapp"></i></a></li><li class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.infiltrato.it%2Fsicurezza%2Fi-cecchini-delle-forze-speciali-russe-avranno-una-nuova-arma%2F&text=I cecchini delle Forze Speciali Russe avranno una nuova arma" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-send"></i></a></li><li class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.infiltrato.it%2Fsicurezza%2Fi-cecchini-delle-forze-speciali-russe-avranno-una-nuova-arma%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-google"></i></a></li>				</ul>
				</div>		</div>
											<div class="entry-content clearfix single-post-content">
										<figure id="attachment_34250" style="width: 750px" class="wp-caption alignnone"><img class="wp-image-34250 size-full" title="gruppo cecchini forze speciali russe"  data-src="https://www.infiltrato.it/wp-content/uploads/2017/06/gruppo-cecchini-forze-speciali-russe.jpg" alt="gruppo cecchini forze speciali russe" width="750" height="410" srcset="https://www.infiltrato.it/wp-content/uploads/2017/06/gruppo-cecchini-forze-speciali-russe.jpg 750w, https://www.infiltrato.it/wp-content/uploads/2017/06/gruppo-cecchini-forze-speciali-russe-300x164.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" /><figcaption class="wp-caption-text">Gruppo di cecchini delle Forze Speciali Russe</figcaption></figure>
<div class="bs-irp left bs-irp-thumbnail-1">

	<div class="section-heading">
		<span class="h-text bs-irp-heading">LEGGI ANCHE:</span>
	</div>

			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<article class="post-19153 type-post format-video has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-2026">
					<div class="featured">
				<a  alt="I parà della Folgore mentre ricaricano" title="La Folgore in Iraq contro l’Isis, ecco le immagini dal fronte [VIDEO]" data-src="https://www.infiltrato.it/wp-content/uploads/2015/09/I-parà-della-Folgore-mentre-ricaricano-86x64.jpg"					class="img-holder" href="https://www.infiltrato.it/sicurezza/folgore-in-iraq-contro-isis-video/"></a>
							</div>
		<h5 class="title">		<a href="https://www.infiltrato.it/sicurezza/folgore-in-iraq-contro-isis-video/" class="post-url post-title">
			La Folgore in Iraq contro l’Isis, ecco le immagini dal&hellip;		</a>
		</h5>
				<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-06-05T08:15:39+00:00">5 Giu 2017</time></span>
						</div>
			</article>
	<article class="post-34122 type-post format-video has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-2026">
					<div class="featured">
				<a  alt="Putin isis palmira russia siria" title="Putin massacra l&#8217;Isis a Palmira: il video degli attacchi aerei" data-src="https://www.infiltrato.it/wp-content/uploads/2017/05/Putin-isis-palmira-russia-siria-86x64.jpg"					class="img-holder" href="https://www.infiltrato.it/sicurezza/putin-isis-palmira-attacco-russia-video/"></a>
							</div>
		<h5 class="title">		<a href="https://www.infiltrato.it/sicurezza/putin-isis-palmira-attacco-russia-video/" class="post-url post-title">
			Putin massacra l&#8217;Isis a Palmira: il video degli&hellip;		</a>
		</h5>
				<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-05-29T09:07:43+00:00">29 Mag 2017</time></span>
						</div>
			</article>
	<article class="post-34060 type-post format-video has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-2026">
					<div class="featured">
				<a  alt="un papà con la figlia dopo l&#039;attentato al concerto di manchester ariana grande" title="Il momento esatto dell’attentato a Manchester dopo il concerto di Ariana Grande" data-src="https://www.infiltrato.it/wp-content/uploads/2017/05/un-papà-con-la-figlia-dopo-lattentato-al-concerto-di-manchester-ariana-grande-86x64.jpg"					class="img-holder" href="https://www.infiltrato.it/sicurezza/attentato-manchester-video-esplosione/"></a>
							</div>
		<h5 class="title">		<a href="https://www.infiltrato.it/sicurezza/attentato-manchester-video-esplosione/" class="post-url post-title">
			Il momento esatto dell’attentato a Manchester dopo il&hellip;		</a>
		</h5>
				<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-05-23T10:13:07+00:00">23 Mag 2017</time></span>
						</div>
			</article>
	</div>
			</div>
		</div> <p><span style="font-size: 14pt;"><span style="font-size: 36pt;"><strong>L</strong></span>&#8216;Istituto centrale d’ingegneria di precisione TSNIITOCHMASH ha pubblicato il video del test del nuovo fucile di precisione “Tochnost”.</span></p>
 <div>
<p><span style="font-size: 14pt;">Il direttore del TSNIITOCHMASH Alexei Shchekin ha spiegato che il nuovo fucile è stato progettato per i cecchini delle <a href="https://www.infiltrato.it/sicurezza/spetsnaz-vs-pirati-somali-video/" target="_blank" rel="noopener noreferrer">forze speciali russe</a> e destinato ad incrementare le &#8220;misure antiterrorismo e di sicurezza&#8221;.</span></p>
<p><span style="font-size: 14pt;">l &#8220;Tochnost&#8221;, che in russo significa &#8220;precisione, è stato creato sulla base dei fucili T-5000 e modificato per l&#8217;uso nelle condizioni operative più severe. </span></p>
<p><span style="font-size: 14pt;">Nel video si può vedere che l&#8217;arma continua a funzionare anche a meno 50 gradi e in condizioni di elevata umidità.</span></p>
<p><iframe width="1170" height="658" src="https://www.youtube.com/embed/6N4VFxKhigU?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
</div> 									</div>
										<div class="entry-terms source clearfix">
		<span class="terms-label">fonte</span>
					<a
									rel="nofollow"
				
				
				href="https://it.sputniknews.com/mondo/201706064592841-video-test-fucile-precisione/">
				Sputniknews			</a>
				</div>
	<div class="entry-terms post-tags clearfix">
		<span class="terms-label"><i class="fa fa-tags"></i></span>
		<a href="https://www.infiltrato.it/tag/forze-speciali/" rel="tag">forze speciali</a><a href="https://www.infiltrato.it/tag/spetsnaz/" rel="tag">spetsnaz</a><a href="https://www.infiltrato.it/tag/video/" rel="tag">video</a>	</div>
		<div class="post-share single-post-share bottom-share clearfix">
						<div class="share-handler-wrap">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
								<ul class="social-share-list clearfix">
					<li class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.infiltrato.it%2Fsicurezza%2Fi-cecchini-delle-forze-speciali-russe-avranno-una-nuova-arma%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-facebook"></i></a></li><li class="social-item twitter"><a href="https://twitter.com/share?text=I cecchini delle Forze Speciali Russe avranno una nuova arma @L_infiltrato&url=https%3A%2F%2Fwww.infiltrato.it%2Fsicurezza%2Fi-cecchini-delle-forze-speciali-russe-avranno-una-nuova-arma%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-twitter"></i></a></li><li class="social-item whatsapp"><a href="whatsapp://send?text=I cecchini delle Forze Speciali Russe avranno una nuova arma %0A%0A https%3A%2F%2Fwww.infiltrato.it%2Fsicurezza%2Fi-cecchini-delle-forze-speciali-russe-avranno-una-nuova-arma%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-whatsapp"></i></a></li><li class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.infiltrato.it%2Fsicurezza%2Fi-cecchini-delle-forze-speciali-russe-avranno-una-nuova-arma%2F&text=I cecchini delle Forze Speciali Russe avranno una nuova arma" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-send"></i></a></li><li class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.infiltrato.it%2Fsicurezza%2Fi-cecchini-delle-forze-speciali-russe-avranno-una-nuova-arma%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><i class="fa fa-google"></i></a></li>				</ul>
				</div>		</div>
										</article>
								<div class="bsac bsac-clearfix adloc-post-before-author adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-post_before_author_box bsac-align-center bsac-column-1"><div id="bsac-33634-197830745" class="bsac-container bsac-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="33634" data-type="custom_code"><!-- Composite Start --> <div id="M168246ScriptRootC105612"> <div id="M168246PreloadC105612"> Loading... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M168246ScriptRootC105612")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M168246ScriptRootC105612");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=105612;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/i/n/infiltrato.it.105612.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End --></div></div>							</div>
							<div class="post-related">

	<h4 class="section-heading multi-tab">

					<a href="#relatedposts_376085772_1" class="main-link active"
			   data-toggle="tab">
				<span
					class="h-text related-posts-heading">Potrebbe piacerti anche</span>
			</a>
			<a href="#relatedposts_376085772_2" class="other-link" data-toggle="tab"
			   data-deferred-event="shown.bs.tab"
			   data-deferred-init="relatedposts_376085772_2">
				<span
					class="h-text related-posts-heading">Altri dello stesso autore</span>
			</a>
		
	</h4>

		<div class="tab-content">
		<div class="tab-pane bs-tab-anim bs-tab-animated active"
		     id="relatedposts_376085772_1">
			
					<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-grid listing-grid-1 clearfix columns-3">
		<article class="post-33994 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-2026">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-2026"><a href="https://www.infiltrato.it/sicurezza/">Sicurezza</a></span></div>				<a  alt="attacca polizia mazza baseball reazione agenti video" title="Attacca la polizia con una mazza: ecco la reazione degli agenti" data-src="https://www.infiltrato.it/wp-content/uploads/2017/05/attacca-polizia-mazza-baseball-reazione-agenti-video-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.infiltrato.it\/wp-content\/uploads\/2017\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;attacca-polizia-mazza-baseball-reazione-agenti-video-210x136.jpg&quot;,&quot;279&quot;:&quot;attacca-polizia-mazza-baseball-reazione-agenti-video-279x220.jpg&quot;,&quot;357&quot;:&quot;attacca-polizia-mazza-baseball-reazione-agenti-video-357x210.jpg&quot;,&quot;750&quot;:&quot;attacca-polizia-mazza-baseball-reazione-agenti-video-750x392.jpg&quot;}}"					class="img-holder" href="https://www.infiltrato.it/sicurezza/attacca-polizia-mazza-reazione-agenti-video/"></a>

							</div>
				<h2 class="title">
			<a href="https://www.infiltrato.it/sicurezza/attacca-polizia-mazza-reazione-agenti-video/" class="post-title post-url">
				Attacca la polizia con una mazza: ecco la reazione degli agenti			</a>
		</h2>
		
	</article>
	<article class="post-27026 type-post format-video has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-2026">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-2026"><a href="https://www.infiltrato.it/sicurezza/">Sicurezza</a></span></div>				<a  alt="I 2 snipers che hanno attaccato i 18 pirati" title="2 snipers contro 38 pirati, lo scontro è da brividi: il video" data-src="https://www.infiltrato.it/wp-content/uploads/2016/07/I-2-snipers-che-hanno-attaccato-i-18-pirati-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.infiltrato.it\/wp-content\/uploads\/2016\/07\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;I-2-snipers-che-hanno-attaccato-i-18-pirati-210x136.jpg&quot;,&quot;279&quot;:&quot;I-2-snipers-che-hanno-attaccato-i-18-pirati-279x220.jpg&quot;,&quot;357&quot;:&quot;I-2-snipers-che-hanno-attaccato-i-18-pirati-357x210.jpg&quot;,&quot;750&quot;:&quot;I-2-snipers-che-hanno-attaccato-i-18-pirati-750x419.jpg&quot;}}"					class="img-holder" href="https://www.infiltrato.it/sicurezza/snipers-vs-pirati-video/"></a>

				<span class="format-icon format-video"><i class="fa fa-play"></i></span>			</div>
				<h2 class="title">
			<a href="https://www.infiltrato.it/sicurezza/snipers-vs-pirati-video/" class="post-title post-url">
				2 snipers contro 38 pirati, lo scontro è da brividi: il video			</a>
		</h2>
		
	</article>
	<article class="post-33853 type-post format-video has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-2026">

					<div class="featured clearfix">
				<div class="term-badges floated"><span class="term-badge term-2026"><a href="https://www.infiltrato.it/sicurezza/">Sicurezza</a></span></div>				<a  alt="Polizia russa vs immigrati clandestini" title="YOUTUBE La Polizia russa usa le maniere forti con i clandestini" data-src="https://www.infiltrato.it/wp-content/uploads/2017/05/Polizia-russa-vs-immigrati-clandestini-357x210.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.infiltrato.it\/wp-content\/uploads\/2017\/05\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;Polizia-russa-vs-immigrati-clandestini-210x136.jpg&quot;,&quot;279&quot;:&quot;Polizia-russa-vs-immigrati-clandestini-279x220.jpg&quot;,&quot;357&quot;:&quot;Polizia-russa-vs-immigrati-clandestini-357x210.jpg&quot;,&quot;750&quot;:&quot;Polizia-russa-vs-immigrati-clandestini-750x405.jpg&quot;}}"					class="img-holder" href="https://www.infiltrato.it/sicurezza/youtube-polizia-russa-vs-clandestini/"></a>

				<span class="format-icon format-video"><i class="fa fa-play"></i></span>			</div>
				<h2 class="title">
			<a href="https://www.infiltrato.it/sicurezza/youtube-polizia-russa-vs-clandestini/" class="post-title post-url">
				YOUTUBE La Polizia russa usa le maniere forti con i clandestini			</a>
		</h2>
		
	</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1764241185 = '{"query":{"paginate":"next_prev","count":3,"posts_per_page":"3","post__not_in":[34247],"ignore_sticky_posts":1,"category__in":[2026],"author":"4","tag__in":[2108,2183,2151],"remove_duplicates_ids":"34247,19153,34122,34060"},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"34247,19153,34122,34060","paginate":"next_prev","_bs_pagin_token":"cc01fd3"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1764241185"
				   title="Precedente">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prec				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1764241185" title="Il prossimo">
					Pros <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
				</div>
		</div>

		<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container"
		     id="relatedposts_376085772_2">
					<div class="bs-pagination-wrapper main-term-none next_prev ">
				<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_376085772_2">
			<script>var bs_deferred_loading_bsd_relatedposts_376085772_2 = '{"query":{"paginate":"next_prev","count":3,"author":4,"post_type":"post","remove_duplicates_ids":"34247,19153,34122,34060,33994,27026,33853"},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"34247,19153,34122,34060,33994,27026,33853","paginate":"next_prev","_bs_pagin_token":"c6b158d"}';</script>
		</div>
				</div>
				</div>
	</div>
</div>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
	<div id="bs-thumbnail-listing-2-2" class=" widget-have-icon widget-have-title primary-sidebar-widget widget widget_bs-thumbnail-listing-2">			<div class="pagination-animate    bs-listing
			bs-listing-listing-thumbnail-2 bs-listing-single-tab">
						<h3 class="section-heading main-term-none">

				
											<span
							class="h-text main-term-none main-link"><i class="bf-icon  fa fa-rss"></i> Ultime News</span>
					
				
			</h3>
					<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
			<div class="listing listing-thumbnail listing-tb-2 clearfix columns-2">
	<article class="post-34238 type-post format-video has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-57">
	<div class="item-inner">
					<div class="featured">
				<div class="term-badges floated"><span class="term-badge term-57"><a href="https://www.infiltrato.it/inchieste/">Inchieste</a></span></div>				<a  alt="maurizio molinari la stampa bilderberg cia isis" title="Il Direttore de La Stampa Maurizio Molinari parla di Bilderberg, Isis e CIA" data-src="https://www.infiltrato.it/wp-content/uploads/2017/06/maurizio-molinari-la-stampa-bilderberg-cia-isis-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.infiltrato.it\/wp-content\/uploads\/2017\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;maurizio-molinari-la-stampa-bilderberg-cia-isis-86x64.jpg&quot;,&quot;210&quot;:&quot;maurizio-molinari-la-stampa-bilderberg-cia-isis-210x136.jpg&quot;,&quot;279&quot;:&quot;maurizio-molinari-la-stampa-bilderberg-cia-isis-279x220.jpg&quot;,&quot;357&quot;:&quot;maurizio-molinari-la-stampa-bilderberg-cia-isis-357x210.jpg&quot;,&quot;750&quot;:&quot;maurizio-molinari-la-stampa-bilderberg-cia-isis-750x380.jpg&quot;}}"					class="img-holder" href="https://www.infiltrato.it/inchieste/maurizio-molinari-la-stampa-bilderberg-isis-cia-video/"></a>
				<span class="format-icon format-video"><i class="fa fa-play"></i></span>			</div>
		<h2 class="title">		<a class="post-url" href="https://www.infiltrato.it/inchieste/maurizio-molinari-la-stampa-bilderberg-isis-cia-video/" title="Il Direttore de La Stampa Maurizio Molinari parla di Bilderberg, Isis e CIA">
			<span class="post-title">
				Il Direttore de La Stampa Maurizio Molinari parla di&hellip;			</span>
		</a>
		</h2>	</div>
</article>
<article class="post-34233 type-post format-video has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-2125">
	<div class="item-inner">
					<div class="featured">
				<div class="term-badges floated"><span class="term-badge term-2125"><a href="https://www.infiltrato.it/gossip/">Gossip</a></span></div>				<a  alt="Elettra Lamborghini youtube mtv" title="Elettra Lamborghini scatenata: la performance finisce su Youtube" data-src="https://www.infiltrato.it/wp-content/uploads/2017/06/Elettra-Lamborghini-youtube-mtv-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.infiltrato.it\/wp-content\/uploads\/2017\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Elettra-Lamborghini-youtube-mtv-86x64.jpg&quot;,&quot;210&quot;:&quot;Elettra-Lamborghini-youtube-mtv-210x136.jpg&quot;,&quot;279&quot;:&quot;Elettra-Lamborghini-youtube-mtv-279x220.jpg&quot;,&quot;357&quot;:&quot;Elettra-Lamborghini-youtube-mtv-357x210.jpg&quot;,&quot;750&quot;:&quot;Elettra-Lamborghini-youtube-mtv-750x393.jpg&quot;}}"					class="img-holder" href="https://www.infiltrato.it/gossip/elettra-lamborghini-video-youtube-mtv/"></a>
				<span class="format-icon format-video"><i class="fa fa-play"></i></span>			</div>
		<h2 class="title">		<a class="post-url" href="https://www.infiltrato.it/gossip/elettra-lamborghini-video-youtube-mtv/" title="Elettra Lamborghini scatenata: la performance finisce su Youtube">
			<span class="post-title">
				Elettra Lamborghini scatenata: la performance finisce su&hellip;			</span>
		</a>
		</h2>	</div>
</article>
<article class="post-34225 type-post format-video has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-2">
	<div class="item-inner">
					<div class="featured">
				<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.infiltrato.it/video/">Video</a></span></div>				<a  alt="bulli contro coppia pugile reagisce" title="2 bulli molestano una coppia ma…lui è un pugile: finisce così" data-src="https://www.infiltrato.it/wp-content/uploads/2017/06/bulli-contro-coppia-pugile-reagisce-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.infiltrato.it\/wp-content\/uploads\/2017\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;bulli-contro-coppia-pugile-reagisce-86x64.jpg&quot;,&quot;210&quot;:&quot;bulli-contro-coppia-pugile-reagisce-210x136.jpg&quot;,&quot;279&quot;:&quot;bulli-contro-coppia-pugile-reagisce-279x220.jpg&quot;,&quot;357&quot;:&quot;bulli-contro-coppia-pugile-reagisce-357x210.jpg&quot;,&quot;750&quot;:&quot;bulli-contro-coppia-pugile-reagisce-750x430.jpg&quot;}}"					class="img-holder" href="https://www.infiltrato.it/video/coppia-bulli-molesta-coppia-pugile-reazione/"></a>
				<span class="format-icon format-video"><i class="fa fa-play"></i></span>			</div>
		<h2 class="title">		<a class="post-url" href="https://www.infiltrato.it/video/coppia-bulli-molesta-coppia-pugile-reazione/" title="2 bulli molestano una coppia ma…lui è un pugile: finisce così">
			<span class="post-title">
				2 bulli molestano una coppia ma…lui è un pugile: finisce&hellip;			</span>
		</a>
		</h2>	</div>
</article>
<article class="post-34216 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-2 main-term-79">
	<div class="item-inner">
					<div class="featured">
				<div class="term-badges floated"><span class="term-badge term-79"><a href="https://www.infiltrato.it/sport/">Sport</a></span></div>				<a  alt="Sergio Ramos con la Champions League del 2016" title="Perché spero con tutto il cuore che la Juve perda la finale di Champions League" data-src="https://www.infiltrato.it/wp-content/uploads/2017/06/Sergio-Ramos-con-la-Champions-League-del-2016-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.infiltrato.it\/wp-content\/uploads\/2017\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Sergio-Ramos-con-la-Champions-League-del-2016-86x64.jpg&quot;,&quot;210&quot;:&quot;Sergio-Ramos-con-la-Champions-League-del-2016-210x136.jpg&quot;,&quot;279&quot;:&quot;Sergio-Ramos-con-la-Champions-League-del-2016-279x220.jpg&quot;,&quot;357&quot;:&quot;Sergio-Ramos-con-la-Champions-League-del-2016-357x210.jpg&quot;,&quot;750&quot;:&quot;Sergio-Ramos-con-la-Champions-League-del-2016-750x422.jpg&quot;}}"					class="img-holder" href="https://www.infiltrato.it/sport/perche-spero-con-tutto-il-cuore-che-la-juve-perda-la-finale-di-champions-league/"></a>
							</div>
		<h2 class="title">		<a class="post-url" href="https://www.infiltrato.it/sport/perche-spero-con-tutto-il-cuore-che-la-juve-perda-la-finale-di-champions-league/" title="Perché spero con tutto il cuore che la Juve perda la finale di Champions League">
			<span class="post-title">
				Perché spero con tutto il cuore che la Juve perda la finale&hellip;			</span>
		</a>
		</h2>	</div>
</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_1714066753 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-2","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"1","ignore_sticky_posts":"1","author_ids":"","paginate":"next_prev","pagination-show-label":"1","columns":"2","override-listing-settings":"0","listing-settings":{"title-limit":"60","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category"}},"type":"bs_listing","view":"Publisher_Thumbnail_Listing_2_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"1","remove_duplicates_ids":"34247,19153,34122,34060,33994,27026,33853","columns":"2","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"60","format-icon":"1","term-badge":"1","term-badge-count":"1","term-badge-tax":"category"},"_bs_pagin_token":"d17fd4c"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1714066753"
				   title="Precedente">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prec				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="1714066753" title="Il prossimo">
					Pros <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 di 2.020</span>
			</div>			</div>
			</div><div id="bs-text-listing-1-2" class=" widget-have-icon widget-have-title primary-sidebar-widget widget widget_bs-text-listing-1">			<div class="   bs-listing
			bs-listing-listing-text-1 bs-listing-single-tab">
						<h3 class="section-heading main-term-none">

				
											<span
							class="h-text main-term-none main-link"><i class="bf-icon  bsfi-fire-2"></i> News Popolari</span>
					
				
			</h3>
				<div class="listing listing-text listing-text-1 clearfix columns-1">
		<article class="post-33733 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-2026">
		<div class="item-inner">
			<div class="term-badges floated"><span class="term-badge term-2026"><a href="https://www.infiltrato.it/sicurezza/">Sicurezza</a></span></div><h2 class="title">			<a href="https://www.infiltrato.it/sicurezza/comandante-alfa-igor-vaclavic-lo-prenderemo-vivo-o-morto/" class="post-title post-url">
				Il Comandante Alfa su Igor Vaclavic: “Lo prenderemo:&hellip;			</a>
			</h2>					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-05-08T13:07:18+00:00">4 settimane fa</time></span>
				<span class="views post-meta-views rank-3500" data-bpv-post="33733"><i class="bf-icon  bsfi-fire-4"></i>39.808</span>		</div>
				</div>
	</article>
	<article class="post-33716 type-post format-video has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-93">
		<div class="item-inner">
			<div class="term-badges floated"><span class="term-badge term-93"><a href="https://www.infiltrato.it/notizie-italia/">Notizie</a></span></div><h2 class="title">			<a href="https://www.infiltrato.it/notizie-italia/youtube-carabinieri-incidente-mortale-angelo-vivone/" class="post-title post-url">
				YOUTUBE Carabinieri shock, incidente mortale per giovane&hellip;			</a>
			</h2>					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-05-07T10:49:41+00:00">1 mese fa</time></span>
				<span class="views post-meta-views rank-3500" data-bpv-post="33716"><i class="bf-icon  bsfi-fire-4"></i>21.899</span>		</div>
				</div>
	</article>
	<article class="post-34203 type-post format-video has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-2">
		<div class="item-inner">
			<div class="term-badges floated"><span class="term-badge term-2"><a href="https://www.infiltrato.it/video/">Video</a></span></div><h2 class="title">			<a href="https://www.infiltrato.it/video/missili-russi-polverizzano-isis-siria/" class="post-title post-url">
				Missili russi polverizzano i terroristi dell’Isis in&hellip;			</a>
			</h2>					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-06-02T12:27:50+00:00">5 giorni fa</time></span>
				<span class="views post-meta-views rank-3500" data-bpv-post="34203"><i class="bf-icon  bsfi-fire-4"></i>20.107</span>		</div>
				</div>
	</article>
	<article class="post-32397 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-2026">
		<div class="item-inner">
			<div class="term-badges floated"><span class="term-badge term-2026"><a href="https://www.infiltrato.it/sicurezza/">Sicurezza</a></span></div><h2 class="title">			<a href="https://www.infiltrato.it/sicurezza/cecchini-esercito-video-foto/" class="post-title post-url">
				Così si addestrano i cecchini dell’Esercito Italiano:&hellip;			</a>
			</h2>					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-05-14T06:58:39+00:00">3 settimane fa</time></span>
				<span class="views post-meta-views rank-3500" data-bpv-post="32397"><i class="bf-icon  bsfi-fire-4"></i>18.351</span>		</div>
				</div>
	</article>
	<article class="post-34127 type-post format-video has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-57">
		<div class="item-inner">
			<div class="term-badges floated"><span class="term-badge term-57"><a href="https://www.infiltrato.it/inchieste/">Inchieste</a></span></div><h2 class="title">			<a href="https://www.infiltrato.it/inchieste/scampia-gomorra-spaccio-polizia-video/" class="post-title post-url">
				Lo spaccio alle Vele di Scampia ripreso dalla Polizia:&hellip;			</a>
			</h2>					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-05-30T09:15:45+00:00">1 settimana fa</time></span>
				<span class="views post-meta-views rank-3500" data-bpv-post="34127"><i class="bf-icon  bsfi-fire-4"></i>16.758</span>		</div>
				</div>
	</article>
	<article class="post-34138 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-124">
		<div class="item-inner">
			<div class="term-badges floated"><span class="term-badge term-124"><a href="https://www.infiltrato.it/lavoro/">Lavoro</a></span></div><h2 class="title">			<a href="https://www.infiltrato.it/lavoro/concorso-allievi-agenti-polizia-di-stato-2017-bando/" class="post-title post-url">
				Assunzione di 1148 Allievi Agenti della Polizia di&hellip;			</a>
			</h2>					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-05-30T12:02:20+00:00">1 settimana fa</time></span>
				<span class="views post-meta-views rank-3500" data-bpv-post="34138"><i class="bf-icon  bsfi-fire-4"></i>15.091</span>		</div>
				</div>
	</article>
	<article class="post-33017 type-post format-video has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-2026">
		<div class="item-inner">
			<div class="term-badges floated"><span class="term-badge term-2026"><a href="https://www.infiltrato.it/sicurezza/">Sicurezza</a></span></div><h2 class="title">			<a href="https://www.infiltrato.it/sicurezza/marines-vs-pirati-somali-video/" class="post-title post-url">
				Quando i Marines si scontrano con i pirati somali va a&hellip;			</a>
			</h2>					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-05-09T05:04:10+00:00">4 settimane fa</time></span>
				<span class="views post-meta-views rank-3500" data-bpv-post="33017"><i class="bf-icon  bsfi-fire-4"></i>14.953</span>		</div>
				</div>
	</article>
	<article class="post-33789 type-post format-video has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-2026">
		<div class="item-inner">
			<div class="term-badges floated"><span class="term-badge term-2026"><a href="https://www.infiltrato.it/sicurezza/">Sicurezza</a></span></div><h2 class="title">			<a href="https://www.infiltrato.it/sicurezza/spia-russa-uccisa-isis-video-twitter/" class="post-title post-url">
				Spia russa uccisa dall’Isis: il video pubblicato su&hellip;			</a>
			</h2>					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-05-09T13:45:40+00:00">4 settimane fa</time></span>
				<span class="views post-meta-views rank-3500" data-bpv-post="33789"><i class="bf-icon  bsfi-fire-4"></i>14.855</span>		</div>
				</div>
	</article>
	<article class="post-17882 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-131">
		<div class="item-inner">
			<div class="term-badges floated"><span class="term-badge term-131"><a href="https://www.infiltrato.it/viaggi/">Viaggi</a></span></div><h2 class="title">			<a href="https://www.infiltrato.it/viaggi/le-10-compagnie-aeree-meno-sicure-del-mondo-occhio-al-tuo-biglietto/" class="post-title post-url">
				Le 10 compagnie aeree meno sicure al mondo nel 2017			</a>
			</h2>					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-06-02T16:28:07+00:00">5 giorni fa</time></span>
				<span class="views post-meta-views rank-3500" data-bpv-post="17882"><i class="bf-icon  bsfi-fire-4"></i>12.551</span>		</div>
				</div>
	</article>
	<article class="post-31653 type-post format-video has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-2026">
		<div class="item-inner">
			<div class="term-badges floated"><span class="term-badge term-2026"><a href="https://www.infiltrato.it/sicurezza/">Sicurezza</a></span></div><h2 class="title">			<a href="https://www.infiltrato.it/sicurezza/nocs-comandante-video-intervista/" class="post-title post-url">
				Nocs, parla il Comandante: ecco la video intervista			</a>
			</h2>					<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-05-08T09:11:10+00:00">1 mese fa</time></span>
				<span class="views post-meta-views rank-3500" data-bpv-post="31653"><i class="bf-icon  bsfi-fire-4"></i>12.510</span>		</div>
				</div>
	</article>
	</div>
				</div>
			</div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</main><!-- main -->
</div><!-- .content-wrap -->
<div class="more-stories left more-stories-thumbnail-1"
     data-scroll-top="0"
     data-close-settings="1D;">

	<div class="more-stories-title">
		Altre storie
		<a href="#" class="more-stories-close">
			<i class="fa fa-close"></i>
		</a>
	</div>
			<div class="bs-pagination-wrapper main-term-none next_prev ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<article class="post-33056 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-2026">
					<div class="featured">
				<a  title="Queste sono le spaventose truppe d’assalto russe in azione" data-src="https://www.infiltrato.it/wp-content/uploads/2017/04/Truppe-ingegneristiche-dassalto-forze-speciali-russia-86x64.jpg"					class="img-holder" href="https://www.infiltrato.it/sicurezza/engineer-troops-russia-video/"></a>
							</div>
		<h2 class="title">		<a href="https://www.infiltrato.it/sicurezza/engineer-troops-russia-video/" class="post-url post-title">
			Queste sono le spaventose truppe d’assalto russe in azione		</a>
		</h2>
				<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-04-03T13:03:44+00:00">3 Apr 2017</time></span>
						</div>
			</article>
	<article class="post-32015 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-2026">
					<div class="featured">
				<a  alt="terroristi isis idioti video si sparano addosso" title="I 10 terroristi Isis più idioti del mondo: il video è clamoroso" data-src="https://www.infiltrato.it/wp-content/uploads/2017/02/terroristi-isis-idioti-video-si-sparano-addosso-86x64.jpg"					class="img-holder" href="https://www.infiltrato.it/sicurezza/terroristi-isis-video-idioti/"></a>
							</div>
		<h2 class="title">		<a href="https://www.infiltrato.it/sicurezza/terroristi-isis-video-idioti/" class="post-url post-title">
			I 10 terroristi Isis più idioti del mondo: il video è&hellip;		</a>
		</h2>
				<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-03-27T06:43:21+00:00">27 Mar 2017</time></span>
						</div>
			</article>
	<article class="post-32955 type-post format-standard has-post-thumbnail   clearfix listing-item listing-item-thumbnail listing-item-tb-1 main-term-2026">
					<div class="featured">
				<a  alt="Donald Trump vs Isis" title="Trump attack: B-52 sgancia pioggia di bombe sui terroristi ISIS" data-src="https://www.infiltrato.it/wp-content/uploads/2017/03/Donald-Trump-vs-Isis-86x64.jpg"					class="img-holder" href="https://www.infiltrato.it/sicurezza/trump-isis-b52-bombe-video/"></a>
							</div>
		<h2 class="title">		<a href="https://www.infiltrato.it/sicurezza/trump-isis-b52-bombe-video/" class="post-url post-title">
			Trump attack: B-52 sgancia pioggia di bombe sui terroristi&hellip;		</a>
		</h2>
				<div class="post-meta">

							<span class="time"><time class="post-published updated"
				                         datetime="2017-03-24T10:17:52+00:00">24 Mar 2017</time></span>
						</div>
			</article>
	</div>
			</div>
		<div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
			<script>var bs_ajax_paginate_418942793 = '{"query":{"count":3,"paginate":"next_prev","pagination-show-label":"1","posts_per_page":"3","post__not_in":[34247],"ignore_sticky_posts":1,"category__in":[2026],"author":"4","tag__in":[2108,2183,2151],"data":{"listing":"thumbnail-1","columns":1},"remove_duplicates_ids":"34247,19153,34122,34060,33994,27026,33853,34238,34233,34225,34216,33733,33716,34203,32397,34127,34138,33017,33789,17882,31653"},"type":"wp_query","view":"Publisher::listing_ajax_handler","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","data":{"listing":"thumbnail-1","columns":1},"remove_duplicates":"1","remove_duplicates_ids":"34247,19153,34122,34060,33994,27026,33853,34238,34233,34225,34216,33733,33716,34203,32397,34127,34138,33017,33789,17882,31653","paginate":"next_prev","pagination-show-label":"1","_bs_pagin_token":"51a3bb4"}';</script>				<a class="btn-bs-pagination prev disabled" rel="prev" data-id="418942793"
				   title="Precedente">
					<i class="fa fa-caret-left"
					   aria-hidden="true"></i> Prec				</a>
				<a  rel="next" class="btn-bs-pagination next"
				   data-id="418942793" title="Il prossimo">
					Pros <i
						class="fa fa-caret-right" aria-hidden="true"></i>
				</a>
								<span class="bs-pagination-label label-light">1 di 9</span>
			</div></div><div class="container adcontainer"><div class="bsac bsac-clearfix adloc-before-footer adloc-is-banner adloc-show-desktop adloc-show-tablet-landscape location-footer_before bsac-align-left bsac-column-1"><div id="bsac-33637-1211730103" class="bsac-container bsac-type-custom_code  bsac-hide-on-tablet-portrait bsac-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="33637" data-type="custom_code"><a href="https://goo.gl/nqtD8S" title="Attiva una copertura per il rischio terremoto con sconti fino al 50%.
" rel="nofollow" target="_blank">
  <img src ="https://www.infiltrato.it/wp-content/uploads/2017/05/bannergeneraliprova2opt.jpg" alt="Attiva una copertura per il rischio terremoto con sconti fino al 50%.
" width="728" height="126">
</a></div></div></div>	<footer id="site-footer" class="site-footer">
		<div class="footer-social-icons">
	<div class="content-wrap">
		<div class="container">
					<div  class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
						<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/infiltrato" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-name">Facebook</span><span class="item-title-join">Seguici su Facebook</span></a></li><li class="social-item twitter"><a href="https://twitter.com/L_infiltrato" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-name">Twitter</span><span class="item-title-join">Seguici su Twitter</span></a></li><li class="social-item google"><a href="https://plus.google.com/+redazioneinfiltrato" class="item-link" target="_blank"><i class="item-icon bsfi-google"></i><span class="item-name">Google+</span><span class="item-title-join">Seguici su Google</span></a></li><li class="social-item youtube"><a href="https://youtube.com/channel/UCYfg2KiBbQo5UnR19sZLz0w" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-name">Youtube</span><span class="item-title-join">Seguici su Youtube</span></a></li><li class="social-item rss"><a href="https://www.infiltrato.it/feed/rss/" class="item-link" target="_blank"><i class="item-icon bsfi-rss"></i><span class="item-name">RSS</span><span class="item-title-join">Subscribe our RSS</span></a></li>			</ul>
		</div>
				</div>
	</div>
</div>
		<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
						<div class="row">
		<div class="col-lg-12">
			<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
				<nav class="footer-menu-container">
					<ul id="footer-navigation" class="footer-menu menu clearfix">
						<li id="menu-item-31727" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-31727"><a href="https://www.infiltrato.it/parlano-di-noi/">Parlano di noi</a></li>
<li id="menu-item-23444" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-23444"><a href="https://www.infiltrato.it/contatti/">Contatti</a></li>
<li id="menu-item-23440" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-23440"><a href="https://www.infiltrato.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-23450" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-23450"><a href="https://www.infiltrato.it/disclaimer/">Disclaimer</a></li>
<li id="menu-item-23457" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-23457"><a href="https://www.infiltrato.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-23465" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-23465"><a href="https://www.infiltrato.it/note-legali/">Note Legali</a></li>
<li id="menu-item-30856" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-30856"><a href="https://www.infiltrato.it/sitemap/">Sitemap</a></li>
					</ul>
				</nav>
			</div>
		</div>
	</div>
					<div class="row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2017 - All Rights Reserved.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
	</div><!-- .main-wrap -->
	<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-91447480-1', 'auto');
  ga('send', 'pageview');

</script><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"https:\/\/www.infiltrato.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"ajax_url":"https:\/\/www.infiltrato.it\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tutti","tabs_more":"Di Pi\u00f9","lightbox_expand":"Expand the image","lightbox_close":"Chiudi"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.infiltrato.it\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Messaggi<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorie<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>tag<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.3/ext-old_ie.js'></script>
		<![endif]-->
		<script type='text/javascript' src='https://www.infiltrato.it/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.10.0'></script>
<script type='text/javascript' src='https://www.infiltrato.it/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' async="async" src='https://www.infiltrato.it/wp-content/bs-booster-cache/767c75bd7f42e498de56587a117861ea.js?ver=4.7.5'></script>

</body>
</html>