<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head itemscope itemtype="http://schema.org/WebSite">
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	
                    <link rel="icon" href="https://www.infiltrato.it/wordpress/wp-content/uploads/2015/04/favicon-21.ico" type="image/x-icon" />
        
                    <!-- IE10 Tile.-->
            <meta name="msapplication-TileColor" content="#FFFFFF">
            <meta name="msapplication-TileImage" content="https://www.infiltrato.it/wordpress/wp-content/uploads/2016/04/infimetroicon.jpg">
        
                    <!--iOS/android/handheld specific -->
            <link rel="apple-touch-icon-precomposed" href="https://www.infiltrato.it/wordpress/wp-content/uploads/2016/04/infitouchicon.jpg" />
        
                    <meta name="viewport" content="width=device-width, initial-scale=1">
            <meta name="apple-mobile-web-app-capable" content="yes">
            <meta name="apple-mobile-web-app-status-bar-style" content="black">
        
                                    <link rel="prefetch" href="https://www.infiltrato.it">
                <link rel="prerender" href="https://www.infiltrato.it">
                    
        <meta itemprop="name" content="infiltrato.it" />
        <meta itemprop="url" content="https://www.infiltrato.it" />

                                                <meta itemprop="creator accountablePerson" content="Redazione Infiltrato" />
                    	<link rel="pingback" href="https://www.infiltrato.it/xmlrpc.php" />
	<title>Giuseppe Dosi, il poliziotto artista che inventò l&#039;Interpol italiana</title>
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Giuseppe Dosi è conosciuto come il poliziotto artista che inventò l’Interpol italiana. Fu il primo agente infiltrato della storia italiana: ecco le foto."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.infiltrato.it/sicurezza/giuseppe-dosi-poliziotto-interpol-foto/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L&#039;incredibile storia di Giuseppe Dosi, il primo agente infiltrato d&#039;Italia" />
<meta property="og:description" content="Il poliziotto artista..." />
<meta property="og:url" content="https://www.infiltrato.it/sicurezza/giuseppe-dosi-poliziotto-interpol-foto/" />
<meta property="og:site_name" content="infiltrato.it" />
<meta property="article:section" content="Sicurezza" />
<meta property="article:published_time" content="2017-03-10T10:12:30+01:00" />
<meta property="article:modified_time" content="2017-03-10T11:28:34+01:00" />
<meta property="og:updated_time" content="2017-03-10T11:28:34+01:00" />
<meta property="og:image" content="https://www.infiltrato.it/wp-content/uploads/2016/04/Giuseppe-Dosi-nel-1952-durante-una-lezione-a-Caserta.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Giuseppe Dosi è conosciuto come il poliziotto artista che inventò l’Interpol italiana. Fu il primo agente infiltrato della storia italiana: ecco le foto." />
<meta name="twitter:title" content="Giuseppe Dosi, il poliziotto artista che inventò l&#039;Interpol italiana" />
<meta name="twitter:image" content="https://www.infiltrato.it/wp-content/uploads/2016/04/Giuseppe-Dosi-nel-1952-durante-una-lezione-a-Caserta.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="infiltrato.it &raquo; Feed" href="https://www.infiltrato.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="infiltrato.it &raquo; Feed dei commenti" href="https://www.infiltrato.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="infiltrato.it &raquo; L&#8217;incredibile storia di Giuseppe Dosi, il primo agente infiltrato d&#8217;Italia Feed dei commenti" href="https://www.infiltrato.it/sicurezza/giuseppe-dosi-poliziotto-interpol-foto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.infiltrato.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mashsb-styles-css'  href='https://www.infiltrato.it/wp-content/plugins/mashsharer/assets/css/mashsb.min.css' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 140px;}}
</style>
<link rel='stylesheet' id='mashfs-css'  href='https://www.infiltrato.it/wp-content/plugins/mashshare-floating-sidebar/assets/css/mashfs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashnet-styles-css'  href='https://www.infiltrato.it/wp-content/plugins/mashshare-networks/assets/css/mashnet.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashresp-styles-css'  href='https://www.infiltrato.it/wp-content/plugins/mashshare-responsive/assets/css/mashresp.min.css' type='text/css' media='all' />
<style id='mashresp-styles-inline-css' type='text/css'>

        @media only screen and (max-width: 568px) {
            .mashsb-box .mashsb-count {
            display:none;}
            }
        @media only screen and (max-width: 568px){
            .mashsb-buttons a {
                width: 50px;
            }
        }
        @media only screen and (max-width: 568px){
            [class^="mashicon-"] .text, [class*=" mashicon-"] .text {
                display: none;
            }
        }
</style>
<link rel='stylesheet' id='mashbar-css'  href='https://www.infiltrato.it/wp-content/plugins/mashshare-sharebar/assets/css/mashbar.min.css' type='text/css' media='all' />
<style id='mashbar-inline-css' type='text/css'>

            #mashbar-header{
            top: 0px; 
            }
            #mashbar-header{
            background-color: #ffffff;
            z-index: 999999;
            }
        @media (min-width: 630px) {
    #mashbar-header .mashbar-inner {
    max-width: 960px;
    margin: 0 auto;
    }
}
</style>
<link rel='stylesheet' id='sociallyviral-stylesheet-css'  href='https://www.infiltrato.it/wp-content/themes/mts_sociallyviral/style.css' type='text/css' media='all' />
<style id='sociallyviral-stylesheet-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-css'  href='https://www.infiltrato.it/wp-content/themes/mts_sociallyviral/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.infiltrato.it/wp-content/themes/mts_sociallyviral/css/responsive.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.infiltrato.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.infiltrato.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"740","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"https:\/\/www.infiltrato.it\/sicurezza\/giuseppe-dosi-poliziotto-interpol-foto\/","title":"L%E2%80%99incredibile+storia+di+Giuseppe+Dosi%2C+il+primo+agente+infiltrato+d%E2%80%99Italia","image":"https:\/\/www.infiltrato.it\/wp-content\/uploads\/2016\/04\/Giuseppe-Dosi-nel-1952-durante-una-lezione-a-Caserta.jpg","desc":"Giuseppe Dosi \u00e8 conosciuto come il poliziotto artista che invent\u00f2 l\u2019Interpol italiana. Fu il primo agente infiltrato della storia italiana: ecco le foto delle sue incredibili trasformazioni.\r\n\r\n\r\n\r\n\r\nSul sito della Polizia si racconta la storia di \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infiltrato.it/wp-content/plugins/mashsharer/assets/js/mashsb.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashfs = {"mobile_width":"568"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infiltrato.it/wp-content/plugins/mashshare-floating-sidebar/assets/js/mashfs.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashnet = {"body":"Check out this article: ","subject":"Check out this site","pinterest_select":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infiltrato.it/wp-content/plugins/mashshare-networks/assets/js/mashnet.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashbar = {"scroll_distance":"100","mobile_only":"1","mobile":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.infiltrato.it/wp-content/plugins/mashshare-sharebar/assets/js/mashbar.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='https://www.infiltrato.it/wp-content/themes/mts_sociallyviral/js/customscript.js'></script>
<link rel='https://api.w.org/' href='https://www.infiltrato.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.infiltrato.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.infiltrato.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='https://www.infiltrato.it/?p=20733' />
<link rel="alternate" type="application/json+oembed" href="https://www.infiltrato.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infiltrato.it%2Fsicurezza%2Fgiuseppe-dosi-poliziotto-interpol-foto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.infiltrato.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.infiltrato.it%2Fsicurezza%2Fgiuseppe-dosi-poliziotto-interpol-foto%2F&#038;format=xml" />
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<link href="//fonts.googleapis.com/css?family=Alfa+Slab+One:normal|Roboto:normal&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Alfa Slab One'; font-weight: normal; font-size: 46px; color: #ef3520; }
.primary-navigation li, .primary-navigation li a { font-family: Helvetica, Arial, sans-serif; font-weight: 700; font-size: 13px; color: #161616;text-transform: uppercase; background: #ffffff; }
.latestPost .title, .latestPost .title a { font-family: Helvetica, Arial, sans-serif; font-weight: 700; font-size: 24px; color: #0077ee;line-height: 36px; }
.single-title { font-family: Helvetica, Arial, sans-serif; font-weight: 700; font-size: 40px; color: #333333;line-height: 50px; }
body { font-family: Helvetica, Arial, sans-serif; font-weight: normal; font-size: 16px; color: #43464b; }
.widget .widget-title { font-family: Helvetica, Arial, sans-serif; font-weight: 700; font-size: 20px; color: #000000;text-transform: uppercase; }
#sidebars .widget { font-family: Helvetica, Arial, sans-serif; font-weight: normal; font-size: 16px; color: #707070; }
.footer-widgets { font-family: Helvetica, Arial, sans-serif; font-weight: normal; font-size: 12px; color: #707070; }
h1 { font-family: 'Roboto'; font-weight: normal; font-size: 30px; color: #555555; }
h2 { font-family: 'Roboto'; font-weight: normal; font-size: 20px; color: #555555; }
h3 { font-family: 'Roboto'; font-weight: normal; font-size: 24px; color: #000000; }
h4 { font-family: 'Roboto'; font-weight: normal; font-size: 28px; color: #555555; }
h5 { font-family: 'Roboto'; font-weight: normal; font-size: 24px; color: #555555; }
h6 { font-family: 'Roboto'; font-weight: normal; font-size: 20px; color: #555555; }
</style>
<!-- CHAMELEON AD JS -->
<script id="ChameleonAd_Tag" data-pnl="1" data-website="2167" async src='//static.chameleon.ad/js/router.js'></script>
</head>
<body id="blog" class="post-template-default single single-post postid-20733 single-format-standard main" itemscope itemtype="http://schema.org/WebPage">
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAAM69B5xQ-IeMH2"></script>
	<div class="main-container">
		<header id="site-header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
			<div class="container">
				<div id="header">
					<div class="logo-wrap">
																					  <h3 id="logo" class="text-logo" itemprop="headline">
										<a href="https://www.infiltrato.it">infiltrato.it</a>
									</h3><!-- END #logo -->
																		</div>

					
					
					

			        											<div id="catcher" class="clear" ></div>
						<div id="primary-navigation" class="sticky-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
											<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
													<nav class="navigation clearfix mobile-menu-wrapper">
																	<ul id="menu-magazine" class="menu clearfix"><li id="menu-item-15931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15931"><a href="https://www.infiltrato.it/"><i class="fa fa-home"></i> HOME</a></li>
<li id="menu-item-27496" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27496"><a href="https://www.infiltrato.it/sicurezza/"><i class="fa fa-user-secret"></i> SICUREZZA</a></li>
<li id="menu-item-24929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24929"><a href="https://www.infiltrato.it/viaggi/"><i class="fa fa-tripadvisor"></i> VIAGGI</a></li>
<li id="menu-item-24930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24930"><a href="https://www.infiltrato.it/web-tech/"><i class="fa fa-wifi"></i> TECH</a></li>
<li id="menu-item-32228" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32228"><a href="https://www.infiltrato.it/sport/"><i class="fa fa-futbol-o"></i> SPORT</a></li>
<li id="menu-item-31968" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31968"><a href="https://www.infiltrato.it/shop/"><i class="fa fa-amazon"></i> SHOP</a></li>
<li id="menu-item-32225" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-32225"><a href="#">SFOGLIA</a>
<ul class="sub-menu">
	<li id="menu-item-32226" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32226"><a href="https://www.infiltrato.it/economia/">Economia</a></li>
	<li id="menu-item-15934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15934"><a href="https://www.infiltrato.it/inchieste/">Inchieste</a></li>
	<li id="menu-item-32227" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32227"><a href="https://www.infiltrato.it/politica/">Politica</a></li>
	<li id="menu-item-23614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23614"><a href="https://www.infiltrato.it/gossip/">Gossip</a></li>
	<li id="menu-item-16481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16481"><a href="https://www.infiltrato.it/people-style/">People</a></li>
	<li id="menu-item-27494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27494"><a href="https://www.infiltrato.it/costume-societa/">Trends</a></li>
	<li id="menu-item-27495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27495"><a href="https://www.infiltrato.it/spettacoli-culture/">Film</a></li>
	<li id="menu-item-27500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27500"><a target="_blank" href="http://www.fanweek.it">Fanweek</a></li>
</ul>
</li>
</ul>															</nav>
											</div>
					 

				</div><!--#header-->
			</div><!--.container-->
		</header>
			<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><div typeof="v:Breadcrumb" class="root"><a rel="v:url" property="v:title" href="https://www.infiltrato.it">Home</a></div><div><i class="fa fa-angle-double-right"></i></div><div typeof="v:Breadcrumb"><a href="https://www.infiltrato.it/sicurezza/" rel="v:url" property="v:title">Sicurezza</a></div><div><i class="fa fa-angle-double-right"></i></div><div><span>L&#8217;incredibile storia di Giuseppe Dosi, il primo agente infiltrato d&#8217;Italia</span></div></div>
<div id="page" class="single">
	
		
	<article class="article">
		<div id="content_box" >
							<div id="post-20733" class="g post post-20733 type-post status-publish format-standard has-post-thumbnail hentry category-sicurezza has_thumb">
													<div class="single_post">
									<header>
																				<h1 class="title single-title entry-title">L&#8217;incredibile storia di Giuseppe Dosi, il primo agente infiltrato d&#8217;Italia</h1>
															                        <div class="post-info">
					                            					                                <span class="theauthor vcard author"><i class="fa fa-user"></i> <span class="fn"><a href="https://www.infiltrato.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></span></span>
					                            					                            					                                <span class="thetime updated"><i class="fa fa-calendar"></i> <span itemprop="datePublished">il <script language="javascript" type="text/javascript">document.write("10 marzo 2017");</script></span></span>
					                            					                            
					                                <span class="thecomment"><i class="fa fa-comments"></i> <a rel="nofollow" href="https://www.infiltrato.it/sicurezza/giuseppe-dosi-poliziotto-interpol-foto/#respond" itemprop="interactionCount">Nessun commento</a></span>
					                            					                        </div>
			                   												</header><!--.headline_area-->
									<div class="post-single-content box mark-links entry-content">
																				<div class="single-prev-next">
											<a href="https://www.infiltrato.it/sicurezza/germania-dusseldorf-attacco-ascia-video/" rel="prev"><i class="fa fa-long-arrow-left"></i> Prev Article</a>											<a href="https://www.infiltrato.it/sicurezza/riserva-selezionata-carabinieri-ecco-i-requisiti-e-come-fare-domanda/" rel="next">Next Article <i class="fa fa-long-arrow-right"></i></a>										</div>
										<div class="thecontent">
																						<!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><h2>Giuseppe Dosi &egrave; conosciuto come il poliziotto artista che invent&ograve; l&rsquo;Interpol italiana. Fu il primo agente infiltrato della storia italiana: ecco le foto delle sue incredibili trasformazioni.</h2>
<div id="attachment_20736" style="width: 760px" class="wp-caption alignnone"><img class="size-full wp-image-20736" src="" alt="Giuseppe Dosi" width="750" height="338" srcset="https://www.infiltrato.it/wp-content/uploads/2015/11/Giuseppe-Dosi.jpg 750w, https://www.infiltrato.it/wp-content/uploads/2015/11/Giuseppe-Dosi-300x135.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" data-layzr="https://www.infiltrato.it/wordpress/wp-content/uploads/2015/11/Giuseppe-Dosi.jpg"></a><p class="wp-caption-text">Giuseppe Dosi</p></div>
<p><span id="more-20733"></span></p>
<p><span style="font-size: 12pt; font-family: georgia, palatino, serif;"><strong><span style="font-size: 36pt;">S</span></strong><span style="font-size: 14pt;">ul <a href="http://www.poliziadistato.it/articolo/view/40565/" target="_blank">sito</a> della Polizia si racconta la storia di <strong>Giuseppe Dosi</strong>, &ldquo;il poliziotto artista che invent&ograve; l&rsquo;Interpol italiana&rdquo;.&nbsp;</span></span></p>
<p><span style="font-size: 12pt; font-family: georgia, palatino, serif;"><span style="font-size: 14pt;">Questa definizione d&agrave; anche&nbsp;il titolo al libro in suo onore, a cura del primo dirigente della Polizia di Stato Raffaele Camposano.</span></span></p><div class='code-block code-block-2' style='margin: 8px 0;'>
<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAAM7AkBUhFAKq1_"></script></div>

<h3><strong>CHI ERA GIUSEPPE DOSI</strong></h3>
<p><span style="font-size: 14pt; font-family: georgia, palatino, serif;">Uomo di cultura, integerrimo e di talento, ha lasciato il segno come pubblico funzionario nelle vicende della societ&agrave; dei suoi tempi.</span></p>
<p><span style="font-size: 14pt; font-family: georgia, palatino, serif;">Il testo racconta la storia di un poliziotto speciale che durante il suo servizio (dal 1912 al 1956) ha ricoperto, fin da subito, <strong>importanti incarichi anche in ambito internazionale</strong>.</span></p>
<p><span style="font-size: 14pt; font-family: georgia, palatino, serif;">Inoltre, per la sua capacit&agrave; di investigare utilizzando <strong>travestimenti e false identit&agrave;</strong>, tecnica da lui ideata e chiamata &ldquo;fregolismo detectivistico&rdquo;, fu incaricato di seguire molte indagini tra cui quelle riguardanti gli efferati delitti di alcune bambine, avvenuti a Roma tra il 1924 ed il 1927.</span></p>
<p><span style="font-size: 14pt; font-family: georgia, palatino, serif;">Questa indagine per&ograve; segner&agrave; la sua vita: di quei gravi delitti &egrave; accusato ingiustamente <a href="https://it.wikipedia.org/wiki/Gino_Girolimoni" target="_blank">Gino Girolimoni</a>, passato alla storia come il Mostro di Roma.</span></p>
<p><span style="font-size: 14pt; font-family: georgia, palatino, serif;">Ma le indagini di Dosi vanno verso un anziano pastore anglicano, che, per ragioni di convenienza politica, riusc&igrave; ad evitare il processo e a rifugiarsi in Sudafrica.</span></p>
<div id="attachment_32803" style="width: 760px" class="wp-caption alignnone"><img class="wp-image-32803 size-full" title="La stampa dell'epoca parla del Caso Girolimoni, il mostro di Roma" src="" alt="caso girolimoni mostro di roma" width="750" height="733" srcset="https://www.infiltrato.it/wp-content/uploads/2016/04/caso-girolimoni-mostro-di-roma.jpg 750w, https://www.infiltrato.it/wp-content/uploads/2016/04/caso-girolimoni-mostro-di-roma-300x293.jpg 300w, https://www.infiltrato.it/wp-content/uploads/2016/04/caso-girolimoni-mostro-di-roma-65x65.jpg 65w" sizes="(max-width: 750px) 100vw, 750px" data-layzr="https://www.infiltrato.it/wp-content/uploads/2016/04/caso-girolimoni-mostro-di-roma.jpg"><p class="wp-caption-text">La stampa dell&rsquo;epoca parla del Caso Girolimoni, il mostro di Roma</p></div>
<p><span style="font-size: 14pt; font-family: georgia, palatino, serif;">La <strong>determinazione</strong> di Dosi sul caso lo porta ad inimicarsi i suoi superiori e, provocando l&rsquo;ostilit&agrave; dei vertici del regime, fu trasferito in altre citt&agrave; italiane.</span></p>
<p><span style="font-size: 14pt; font-family: georgia, palatino, serif;">Considerato inoltre un soggetto pericoloso, fu dispensato dal servizio, arrestato e rinchiuso nel Carcere di Regina Coeli per poi essere recluso, fino al 1941, nel Manicomio Criminale di S. Maria della Piet&agrave; di Roma.</span></p>
<h3><strong>IL PRIMO INFILTRATO D&rsquo;ITALIA</strong></h3>
<p><span style="font-size: 14pt; font-family: georgia, palatino, serif;">Dopo la liberazione di Roma del 4 giugno del 1944, su sua iniziativa, recuper&ograve; dalle fiamme ci&ograve; che restava dell&rsquo;archivio della prigione delle SS di via Tasso, mettendolo a disposizione del Comando Alleato.</span></p>
<p><span style="font-size: 14pt; font-family: georgia, palatino, serif;">Assunto come <strong>Special investigator nel Counter Intelligence Corp</strong> (Cic), l&rsquo;agenzia segreta dell&rsquo;esercito degli Stati Uniti, sar&agrave; il testimone d&rsquo;accusa in molti dei processi per crimini di guerra commessi dai nazifascisti durante l&rsquo;occupazione della Capitale. Nel 1946 fu decorato della Medal of Freedom.</span></p>
<div id="attachment_32804" style="width: 760px" class="wp-caption alignnone"><img class="wp-image-32804 size-full" title="giuseppe dosi primo infiltrato italia" src="" alt="giuseppe dosi primo infiltrato italia" width="750" height="530" srcset="https://www.infiltrato.it/wp-content/uploads/2016/04/giuseppe-dosi-primo-infiltrato-italia.jpg 750w, https://www.infiltrato.it/wp-content/uploads/2016/04/giuseppe-dosi-primo-infiltrato-italia-300x212.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" data-layzr="https://www.infiltrato.it/wp-content/uploads/2016/04/giuseppe-dosi-primo-infiltrato-italia.jpg"><p class="wp-caption-text">Il tesserino da agente infiltrato rilasciato a Giuseppe Dosi</p></div>
<h3><strong>LA NASCITA DELL&rsquo;INTERPOL</strong></h3>
<p><span style="font-size: 14pt; font-family: georgia, palatino, serif;">Reintegrato nell&rsquo;Amministrazione della PS, fu nominato direttore dell&rsquo;Ufficio Centrale di Polizia Criminale. A Dosi si deve l&rsquo;ideazione della sigla Interpol. Come <strong>direttore della Interpol italiana</strong> si occup&ograve; di numerose problematiche di polizia internazionale. Di alcune di esse si fece portavoce anche come rappresentante dell&rsquo;Italia all&rsquo;ONU.</span></p>
<p><span style="font-size: 14pt; font-family: georgia, palatino, serif;">Nell&rsquo;ottobre 1954 gli fu affidata l&rsquo;organizzazione a Roma della XXIII Assemblea Generale dell&rsquo;Interpol cui parteciparono 55 delegazioni di Polizia estere.</span></p>
<p><span style="font-size: 14pt; font-family: georgia, palatino, serif;">Pochi come lui, nel delicato periodo del secondo dopoguerra, seppero adoperarsi in ambito internazionale, con determinazione e impegno, per accrescere il prestigio e la considerazione verso la Pubblica Sicurezza, puntando con convinzione sul rafforzamento della <strong>cooperazione di tutte le Polizie</strong>, quale migliore ed efficace antidoto nella lotta contro ogni forma di criminalit&agrave; transnazionale.</span></p>
<p><span style="font-size: 14pt; font-family: georgia, palatino, serif;">Nel febbraio del 1956 fu posto in congedo da questore per raggiunti limiti di et&agrave; e mor&igrave; nel 1981, all&rsquo;et&agrave; di 90 anni.</span></p>
<p><span style="font-size: 14pt; font-family: georgia, palatino, serif;">Il libro &egrave;&nbsp;scaricabile gratuitamente da <a href="https://www.poliziadistato.it/statics/32/dosi_con_copertine.pdf" target="_blank">qui</a>.</span></p>
<h3><strong>GIUSEPPE DOSI E I SUOI TRAVESTIMENTI</strong></h3>
<p><span style="font-size: 10pt; font-family: georgia, palatino, serif;">(clicca sulle immagini per ingrandire)</span></p>
<p><img class="alignnone wp-image-20734" src="" alt="I travestimenti di Dosi 1" width="750" height="1000" srcset="https://www.infiltrato.it/wp-content/uploads/2015/11/I-travestimenti-di-Dosi-1.png 706w, https://www.infiltrato.it/wp-content/uploads/2015/11/I-travestimenti-di-Dosi-1-225x300.png 225w" sizes="(max-width: 750px) 100vw, 750px" data-layzr="https://www.infiltrato.it/wordpress/wp-content/uploads/2015/11/I-travestimenti-di-Dosi-1.png"></a> <img class="alignnone wp-image-20735" src="" alt="I travestimenti di Dosi 2" width="750" height="1020" srcset="https://www.infiltrato.it/wp-content/uploads/2015/11/I-travestimenti-di-Dosi-2.png 692w, https://www.infiltrato.it/wp-content/uploads/2015/11/I-travestimenti-di-Dosi-2-221x300.png 221w" sizes="(max-width: 750px) 100vw, 750px" data-layzr="https://www.infiltrato.it/wordpress/wp-content/uploads/2015/11/I-travestimenti-di-Dosi-2.png"></a></p></body></html>

<script type="text/javascript">
jQuery(document).ready(function($) {
    $.post('https://www.infiltrato.it/wp-admin/admin-ajax.php', {action: 'mts_view_count', id: '20733'});
});
</script>										</div>
																				 
																				<div class="single-prev-next">
											<a href="https://www.infiltrato.it/sicurezza/germania-dusseldorf-attacco-ascia-video/" rel="prev"><i class="fa fa-long-arrow-left"></i> Prev Article</a>											<a href="https://www.infiltrato.it/sicurezza/riserva-selezionata-carabinieri-ecco-i-requisiti-e-come-fare-domanda/" rel="next">Next Article <i class="fa fa-long-arrow-right"></i></a>										</div>
									</div><!--.post-single-content-->
								</div><!--.single_post-->
												</div><!--.g post-->				
			<div class='code-block code-block-6' style='margin: 8px 0;'>
<!-- Composite Start --> <div id="M168246ScriptRootC105612"> <div id="M168246PreloadC105612"> ... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M168246ScriptRootC105612")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M168246ScriptRootC105612");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=105612;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/i/n/infiltrato.it.105612.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End --></div>
<div class='code-block code-block-7' style='margin: 8px 0;'>
<!-- Chameleon Ad | Native Native BA MAXI - infiltrato.it | ZID 1260 -->
	<div id="advn_1260"></div>
<!-- END Chameleon Ad Tag | ZID 1260--></div>
<div class='code-block code-block-9' style='margin: 8px 0;'>
<a href="https://goo.gl/nqtD8S" title="Fino al 31 dicembre 2016 puoi attivare una copertura per il rischio terremoto con sconti fino al 50%.
" rel="nofollow" target="_blank">
  <img src ="https://www.infiltrato.it/wp-content/uploads/2016/12/bannergeneraliprova2ok.jpg" alt="Fino al 31 dicembre 2016 puoi attivare una copertura per il rischio terremoto con sconti fino al 50%.
" width="728" height="126">
</a></div>
<!-- You can start editing here. -->
<!-- If comments are open, but there are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4><span>Scrivi il tuo commento</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sicurezza/giuseppe-dosi-poliziotto-interpol-foto/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.infiltrato.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" placeholder="Inserisci qui il testo del tuo commento*"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" placeholder="Nome*" value="" size="30" /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" placeholder="Sito" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='20733' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			</div>
	</div>
		</div>
	</article>
	<aside id="sidebar" class="sidebar c-4-12" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
	<div id="search-2" class="widget widget_search"><form method="get" id="searchform" class="search-form" action="https://www.infiltrato.it" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" placeholder="Cosa stai cercando?"  />
		<button id="search-image" class="sbutton" type="submit" value="">
	    		<i class="fa fa-search"></i>
	    	</button>
	</fieldset>
</form>
</div><div class='ai-viewport-1'><div id="ai_widget-4" class="widget ai_widget"><div class='code-block code-block-5' style='margin: 8px 0;'>
<!-- Composite Start --> <div id="M168246ScriptRootC105613"> <div id="M168246PreloadC105613"> ... </div> <script> (function(){ var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById'; var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M168246ScriptRootC105613")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];} catch(e){var iw=d;var c=d[gi]("M168246ScriptRootC105613");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=105613;c[ac](dv); var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/i/n/infiltrato.it.105613.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})(); </script> </div> <!-- Composite End --></div>
</div></div><div id="facebook-like-widget-2" class="widget facebook_like">			<div class="fb-page" data-href="https://www.facebook.com/infiltrato" data-width="326" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div>
		</div><div id="mts_recent_posts_widget-3" class="widget widget_mts_recent_posts_widget horizontal-small"><h3 class="widget-title">I PIÙ RECENTI</h3><ul class="advanced-recent-posts">			<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a href="https://www.infiltrato.it/viaggi/stefano-pandolfi-la-figa-rio-de-janeiro/" title="Il disoccupato italiano diventato re di Rio de Janeiro grazie a “La Figa”">
													<img width="65" height="65" src="" class="attachment-sociallyviral-widgetthumb size-sociallyviral-widgetthumb wp-post-image" alt="stefano pandolfi La Figa Copacabana Rio de Janeiro" title="" srcset="https://www.infiltrato.it/wp-content/uploads/2017/03/stefano-pandolfi-La-Figa-Copacabana-Rio-de-Janeiro-65x65.jpg 65w, https://www.infiltrato.it/wp-content/uploads/2017/03/stefano-pandolfi-La-Figa-Copacabana-Rio-de-Janeiro-150x150.jpg 150w" sizes="(max-width: 65px) 100vw, 65px" data-layzr="https://www.infiltrato.it/wp-content/uploads/2017/03/stefano-pandolfi-La-Figa-Copacabana-Rio-de-Janeiro-65x65.jpg" />											</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://www.infiltrato.it/viaggi/stefano-pandolfi-la-figa-rio-de-janeiro/" title="Il disoccupato italiano diventato re di Rio de Janeiro grazie a “La Figa”">Il disoccupato italiano diventato re di Rio de Janeiro grazie a “La Figa”</a>
						</div>
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a href="https://www.infiltrato.it/sicurezza/riserva-selezionata-carabinieri-ecco-i-requisiti-e-come-fare-domanda/" title="Riserva Selezionata Carabinieri: ecco i requisiti e come fare domanda">
													<img width="65" height="41" src="" class="attachment-sociallyviral-widgetthumb size-sociallyviral-widgetthumb wp-post-image" alt="Riserva selezionata Carabinieri, ecco come farne parte" title="" srcset="https://www.infiltrato.it/wp-content/uploads/2015/07/Riserva-selezionata-Carabinieri-ecco-come-farne-parte.jpg 750w, https://www.infiltrato.it/wp-content/uploads/2015/07/Riserva-selezionata-Carabinieri-ecco-come-farne-parte-300x188.jpg 300w" sizes="(max-width: 65px) 100vw, 65px" data-layzr="https://www.infiltrato.it/wp-content/uploads/2015/07/Riserva-selezionata-Carabinieri-ecco-come-farne-parte.jpg" />											</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://www.infiltrato.it/sicurezza/riserva-selezionata-carabinieri-ecco-i-requisiti-e-come-fare-domanda/" title="Riserva Selezionata Carabinieri: ecco i requisiti e come fare domanda">Riserva Selezionata Carabinieri: ecco i requisiti e come fare domanda</a>
						</div>
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a href="https://www.infiltrato.it/sicurezza/giuseppe-dosi-poliziotto-interpol-foto/" title="L&#8217;incredibile storia di Giuseppe Dosi, il primo agente infiltrato d&#8217;Italia">
													<img width="65" height="65" src="" class="attachment-sociallyviral-widgetthumb size-sociallyviral-widgetthumb wp-post-image" alt="" title="" srcset="https://www.infiltrato.it/wp-content/uploads/2016/04/Giuseppe-Dosi-nel-1952-durante-una-lezione-a-Caserta-65x65.jpg 65w, https://www.infiltrato.it/wp-content/uploads/2016/04/Giuseppe-Dosi-nel-1952-durante-una-lezione-a-Caserta-150x150.jpg 150w" sizes="(max-width: 65px) 100vw, 65px" data-layzr="https://www.infiltrato.it/wp-content/uploads/2016/04/Giuseppe-Dosi-nel-1952-durante-una-lezione-a-Caserta-65x65.jpg" />											</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://www.infiltrato.it/sicurezza/giuseppe-dosi-poliziotto-interpol-foto/" title="L&#8217;incredibile storia di Giuseppe Dosi, il primo agente infiltrato d&#8217;Italia">L&#8217;incredibile storia di Giuseppe Dosi, il primo agente infiltrato d&#8217;Italia</a>
						</div>
																	</div>
				</div>
			</div></li>		</ul>
</div><div id="mts_popular_posts_widget-4" class="widget widget_mts_popular_posts_widget vertical-small"><h3 class="widget-title">I PIÙ LETTI DEL GIORNO</h3><ul class="popular-posts">			<li class="post-box vertical-small">								<div class="post-img">
					<a href="https://www.infiltrato.it/sicurezza/incursori-marina-operazione-goldfinger-video/" title="Gli incursori della Marina impegnati nell’Operazione Goldfinger">
													<img width="300" height="197" src="" class="attachment-sociallyviral-widgetfull size-sociallyviral-widgetfull wp-post-image" alt="" title="" srcset="https://www.infiltrato.it/wp-content/uploads/2015/06/Goi-in-azione.jpg 750w, https://www.infiltrato.it/wp-content/uploads/2015/06/Goi-in-azione-300x197.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" data-layzr="https://www.infiltrato.it/wp-content/uploads/2015/06/Goi-in-azione.jpg" />											</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://www.infiltrato.it/sicurezza/incursori-marina-operazione-goldfinger-video/" title="Gli incursori della Marina impegnati nell’Operazione Goldfinger">Gli incursori della Marina impegnati nell’Operazione Goldfinger</a>
						</div>
																	</div>
				</div>
			</li>					<li class="post-box vertical-small">								<div class="post-img">
					<a href="https://www.infiltrato.it/costume-societa/soldatesse-russe-foto/" title="Soldatesse russe partecipano al concorso di bellezza: chi ha vinto?">
													<img width="300" height="200" src="" class="attachment-sociallyviral-widgetfull size-sociallyviral-widgetfull wp-post-image" alt="vincitrice concorso di bellezza soldatesse russe" title="" data-layzr="https://www.infiltrato.it/wp-content/uploads/2017/03/vincitrice-concorso-di-bellezza-soldatesse-russe-300x200.jpg" />											</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://www.infiltrato.it/costume-societa/soldatesse-russe-foto/" title="Soldatesse russe partecipano al concorso di bellezza: chi ha vinto?">Soldatesse russe partecipano al concorso di bellezza: chi ha vinto?</a>
						</div>
																	</div>
				</div>
			</li>					<li class="post-box vertical-small">								<div class="post-img">
					<a href="https://www.infiltrato.it/web-tech/scorpion-3-hoverbike-video/" title="La moto volante Scorpion 3 Hoverbike è realtà: il video">
													<img width="300" height="200" src="" class="attachment-sociallyviral-widgetfull size-sociallyviral-widgetfull wp-post-image" alt="scorpion 3 hoverbike moto volante" title="" data-layzr="https://www.infiltrato.it/wp-content/uploads/2017/03/scorpion-3-hoverbike-moto-volante-300x200.png" />											</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://www.infiltrato.it/web-tech/scorpion-3-hoverbike-video/" title="La moto volante Scorpion 3 Hoverbike è realtà: il video">La moto volante Scorpion 3 Hoverbike è realtà: il video</a>
						</div>
																	</div>
				</div>
			</li>		</ul>
</div><div id="mts_related_posts_widget-3" class="widget widget_mts_related_posts_widget horizontal-small"><h3 class="widget-title">APPROFONDIMENTI</h3><ul class="related-posts-widget">			<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a href="https://www.infiltrato.it/sicurezza/abdeslam-salah-in-italia-nota-viminale/" title="Abdeslam Salah sarebbe in Italia: ecco la nota shock del Viminale">
													<img width="65" height="34" src="" class="attachment-sociallyviral-widgetthumb size-sociallyviral-widgetthumb wp-post-image" alt="Abdeslam Salah, il terrorista di Parigi ricercato, sarebbe in Italia" title="" srcset="https://www.infiltrato.it/wp-content/uploads/2015/11/Abdeslam-Salah-il-terrorista-di-Parigi-ricercato-sarebbe-in-Italia.jpg 750w, https://www.infiltrato.it/wp-content/uploads/2015/11/Abdeslam-Salah-il-terrorista-di-Parigi-ricercato-sarebbe-in-Italia-300x157.jpg 300w" sizes="(max-width: 65px) 100vw, 65px" data-layzr="https://www.infiltrato.it/wp-content/uploads/2015/11/Abdeslam-Salah-il-terrorista-di-Parigi-ricercato-sarebbe-in-Italia.jpg" />											</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://www.infiltrato.it/sicurezza/abdeslam-salah-in-italia-nota-viminale/" title="Abdeslam Salah sarebbe in Italia: ecco la nota shock del Viminale">Abdeslam Salah sarebbe in Italia: ecco la nota shock del Viminale</a>
						</div>
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a href="https://www.infiltrato.it/sicurezza/operazione-delta-lagunari-esercito/" title="Operazione Delta per 200 Lagunari: le foto dell’Esercito">
													<img width="65" height="65" src="" class="attachment-sociallyviral-widgetthumb size-sociallyviral-widgetthumb wp-post-image" alt="Colonna anfibia in navigazione 2" title="" srcset="https://www.infiltrato.it/wp-content/uploads/2016/10/Colonna-anfibia-in-navigazione-2-65x65.jpg 65w, https://www.infiltrato.it/wp-content/uploads/2016/10/Colonna-anfibia-in-navigazione-2-150x150.jpg 150w" sizes="(max-width: 65px) 100vw, 65px" data-layzr="https://www.infiltrato.it/wp-content/uploads/2016/10/Colonna-anfibia-in-navigazione-2-65x65.jpg" />											</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://www.infiltrato.it/sicurezza/operazione-delta-lagunari-esercito/" title="Operazione Delta per 200 Lagunari: le foto dell’Esercito">Operazione Delta per 200 Lagunari: le foto dell’Esercito</a>
						</div>
																	</div>
				</div>
			</div></li>					<li class="post-box horizontal-small horizontal-container"><div class="horizontal-container-inner">								<div class="post-img">
					<a href="https://www.infiltrato.it/sicurezza/scattano-i-rimpatri-espulso-marocchino-residente-a-savona-ecco-cosa-sta-succedendo/" title="Scattano i rimpatri, espulso marocchino residente a Savona: ecco cosa sta succedendo">
													<img width="65" height="33" src="" class="attachment-sociallyviral-widgetthumb size-sociallyviral-widgetthumb wp-post-image" alt="" title="" srcset="https://www.infiltrato.it/wp-content/uploads/2015/07/Il-marocchino-espulso-scortato-da-Polizia-e-Carabinieri.jpg 750w, https://www.infiltrato.it/wp-content/uploads/2015/07/Il-marocchino-espulso-scortato-da-Polizia-e-Carabinieri-300x153.jpg 300w" sizes="(max-width: 65px) 100vw, 65px" data-layzr="https://www.infiltrato.it/wp-content/uploads/2015/07/Il-marocchino-espulso-scortato-da-Polizia-e-Carabinieri.jpg" />											</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="https://www.infiltrato.it/sicurezza/scattano-i-rimpatri-espulso-marocchino-residente-a-savona-ecco-cosa-sta-succedendo/" title="Scattano i rimpatri, espulso marocchino residente a Savona: ecco cosa sta succedendo">Scattano i rimpatri, espulso marocchino residente a Savona: ecco cosa sta succedendo</a>
						</div>
																	</div>
				</div>
			</div></li>		</ul>
</div></aside><!--#sidebar-->
</div><!--#page-->
</div><!--.main-container-->
<footer id="site-footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
	<div class="container">
		         <div class="copyrights">
			<!--start copyrights-->
<div class="row" id="copyright-note">
<div class="copyright"><a href=" https://www.infiltrato.it/" title=" News, sport, gossip e opinioni">infiltrato.it</a> Copyright &copy; 2017. </div>
<a href="#blog" class="toplink"><i class=" fa fa-angle-up"></i></a>
<div class="top">
    <div id="footer-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <nav id="navigation" class="clearfix">
            <ul id="menu-topmenu" class="menu clearfix"><li id="menu-item-31727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31727"><a href="https://www.infiltrato.it/parlano-di-noi/">Parlano di noi</a></li>
<li id="menu-item-23444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23444"><a href="https://www.infiltrato.it/contatti/">Contatti</a></li>
<li id="menu-item-23440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23440"><a href="https://www.infiltrato.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-23450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23450"><a href="https://www.infiltrato.it/disclaimer/">Disclaimer</a></li>
<li id="menu-item-23457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23457"><a href="https://www.infiltrato.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-23465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23465"><a href="https://www.infiltrato.it/note-legali/">Note Legali</a></li>
<li id="menu-item-30856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30856"><a href="https://www.infiltrato.it/sitemap/">Sitemap</a></li>
</ul>        </nav>
    </div>
</div>
</div>
<!--end copyrights-->
		</div> 
<div align="center">
Infiltrato.it - Testata giornalistica Reg. Trib. di Isernia n. 1/2011 del 19/01/2011 | C. Fisc. E P.Iva 00889290946
</div>
</div><!--.container-->
</footer><!--#site-footer-->
        <!--start footer code-->
        <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-91447480-1', 'auto');
  ga('send', 'pageview');

</script>    <!--end footer code-->
    <aside id="mashfs-main" class="mashfs-hide mashfs-left" style="background-color: transparent; margin-left:5px; margin-right:5px;"><div class="mashfs-buttons"><div id="mashfs-total-shares" style="color: #5a5a5f;"><span id="mashfs-count">740</span> SHARES</div><a href="http://www.facebook.com/sharer.php?u=https://www.infiltrato.it/sicurezza/giuseppe-dosi-poliziotto-interpol-foto/" class="mashicon-facebook mashfs-popup-share" style="margin-bottom: 5px;" rel="external nofollow"><span class="icon"></span></a><a href="https://twitter.com/intent/tweet?text=Giuseppe+Dosi%2C+il+poliziotto+artista+che+invent%C3%B2+l%27Interpol+italiana&url=https://www.infiltrato.it/?p=20733" class="mashicon-twitter mashfs-popup-share" style="margin-bottom: 5px;" rel="external nofollow"><span class="icon"></span></a><a href="https://plus.google.com/share?text=Giuseppe%20Dosi%2C%20il%20poliziotto%20artista%20che%20invent%C3%B2%20l%26%23039%3BInterpol%20italiana&url=https://www.infiltrato.it/sicurezza/giuseppe-dosi-poliziotto-interpol-foto/" class="mashicon-google mashfs-popup-share" style="margin-bottom: 5px;" rel="external nofollow"><span class="icon"></span></a><a href="https://www.linkedin.com/shareArticle?trk=Giuseppe%20Dosi%2C%20il%20poliziotto%20artista%20che%20invent%C3%B2%20l%26%23039%3BInterpol%20italiana&url=https://www.infiltrato.it/sicurezza/giuseppe-dosi-poliziotto-interpol-foto/" class="mashicon-linkedin mashfs-popup-share" style="margin-bottom: 5px;" rel="external nofollow"><span class="icon"></span></a><a href="https://www.tumblr.com/share?v=3&u=https://www.infiltrato.it/sicurezza/giuseppe-dosi-poliziotto-interpol-foto/&t=Giuseppe%20Dosi%2C%20il%20poliziotto%20artista%20che%20invent%C3%B2%20l%26%23039%3BInterpol%20italiana" class="mashicon-tumblr mashfs-popup-share" style="margin-bottom: 5px;" rel="external nofollow"><span class="icon"></span></a><a href="mailto:?subject=I want to show you this article%20L%27incredibile%20storia%20di%20Giuseppe%20Dosi%2C%20il%20primo%20agente%20infiltrato%20d%27Italia&body=Recommended article: %20https://www.infiltrato.it/sicurezza/giuseppe-dosi-poliziotto-interpol-foto/" class="mashicon-mail mashfs-popup-share" style="margin-bottom: 5px;"><span class="icon"></span></a></div></aside><div id="mashbar-header">
                        <div class="mashbar-inner">
                        <div class="mashbar-logo"><a href="/"> 
                        <span class="desktop"></span>
                        <span class="mobile"></span>
                </a></div><aside class="mashsb-container mashbar"><div class="mashsb-box"><div class="mashsb-count"><div class="counts mashsbcount">740</div><span class="mashsb-sharetext">SHARES</span></div><div class="mashsb-buttons"><a style="" class="mashicon-facebook" href="http://www.facebook.com/sharer.php?u=https://www.infiltrato.it/sicurezza/giuseppe-dosi-poliziotto-interpol-foto/" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a style="" class="mashicon-twitter" href="https://twitter.com/intent/tweet?text=Giuseppe+Dosi%2C+il+poliziotto+artista+che+invent%C3%B2+l%27Interpol+italiana&url=https://www.infiltrato.it/?p=20733" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><a style="display:none;" class="mashicon-whatsapp" href="whatsapp://send?text=Giuseppe Dosi, il poliziotto artista che inventò l&#039;Interpol italiana%20https://www.infiltrato.it/sicurezza/giuseppe-dosi-poliziotto-interpol-foto/" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Whatsapp</span></a><a style="" class="mashicon-mail" href="mailto:?subject=Giuseppe Dosi, il poliziotto artista che inventò l&#039;Interpol italiana&body=Very%20interesting%20article:%20https://www.infiltrato.it/sicurezza/giuseppe-dosi-poliziotto-interpol-foto/" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Mail</span></a><div class="onoffswitch2 mash-large mashsb-noshadow" style="display:none;"></div></div></div>
                    <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
                        <!-- Share Bar by mashshare.net - Version: 1.3.9--></div></div><script type='text/javascript' src='https://www.infiltrato.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.infiltrato.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' async="async" src='https://www.infiltrato.it/wp-content/themes/mts_sociallyviral/js/sticky.js'></script>
<script type='text/javascript' async="async" src='https://www.infiltrato.it/wp-content/themes/mts_sociallyviral/js/layzr.min.js'></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached
Database Caching using memcached

 Served from: www.infiltrato.it @ 2017-03-10 12:36:07 by W3 Total Cache -->