<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head itemscope itemtype="http://schema.org/WebSite">
	<meta charset="UTF-8">
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<!--[if IE ]>
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
	<![endif]-->
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	
                    <link rel="icon" href="http://www.infiltrato.it/wordpress/wp-content/uploads/2015/04/favicon-21.ico" type="image/x-icon" />
        
                    <!-- IE10 Tile.-->
            <meta name="msapplication-TileColor" content="#FFFFFF">
            <meta name="msapplication-TileImage" content="http://www.infiltrato.it/wordpress/wp-content/uploads/2016/04/infimetroicon.jpg">
        
                    <!--iOS/android/handheld specific -->
            <link rel="apple-touch-icon-precomposed" href="http://www.infiltrato.it/wordpress/wp-content/uploads/2016/04/infitouchicon.jpg" />
        
                    <meta name="viewport" content="width=device-width, initial-scale=1">
            <meta name="apple-mobile-web-app-capable" content="yes">
            <meta name="apple-mobile-web-app-status-bar-style" content="black">
        
                                    <link rel="prefetch" href="http://www.infiltrato.it">
                <link rel="prerender" href="http://www.infiltrato.it">
                    
        <meta itemprop="name" content="infiltrato.it" />
        <meta itemprop="url" content="http://www.infiltrato.it" />

                                                <meta itemprop="creator accountablePerson" content="Redazione Infiltrato" />
                    	<link rel="pingback" href="http://www.infiltrato.it/xmlrpc.php" />
	<title>I Russi contro l&#039;Isis in Siria hanno utilizzato devastanti armi laser: il video</title>
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Il vice ministro della Difesa russo Yurij Borisov ha confermato che l’esercito russo dispone di sofisticate armi laser. Usate contro l&#039;Isis in Siria. VIDEO"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.infiltrato.it/sicurezza/esercito-russo-armi-laser-video/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="I Russi contro l&#039;Isis in Siria hanno utilizzato devastanti armi laser" />
<meta property="og:description" content="Armi micidiali con cui hanno polverizzato i terroristi..." />
<meta property="og:url" content="http://www.infiltrato.it/sicurezza/esercito-russo-armi-laser-video/" />
<meta property="og:site_name" content="infiltrato.it" />
<meta property="article:section" content="Sicurezza" />
<meta property="article:published_time" content="2017-01-24T08:10:39+01:00" />
<meta property="article:modified_time" content="2017-01-24T10:58:57+01:00" />
<meta property="og:updated_time" content="2017-01-24T10:58:57+01:00" />
<meta property="og:image" content="http://www.infiltrato.it/wp-content/uploads/2016/08/Russi-isis-siria-armi-laser.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Il vice ministro della Difesa russo Yurij Borisov ha confermato che l’esercito russo dispone di sofisticate armi laser. Usate contro l&#039;Isis in Siria. VIDEO" />
<meta name="twitter:title" content="I Russi contro l&#039;Isis in Siria hanno utilizzato devastanti armi laser: il video" />
<meta name="twitter:image" content="http://www.infiltrato.it/wp-content/uploads/2016/08/Russi-isis-siria-armi-laser.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="infiltrato.it &raquo; Feed" href="http://www.infiltrato.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="infiltrato.it &raquo; Feed dei commenti" href="http://www.infiltrato.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="infiltrato.it &raquo; L’esercito russo ha usato armi laser contro l&#8217;Isis in Siria: il video Feed dei commenti" href="http://www.infiltrato.it/sicurezza/esercito-russo-armi-laser-video/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.infiltrato.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cis-animate-css'  href='http://www.infiltrato.it/wp-content/plugins/cool-image-share/inc/animate.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashsb-styles-css'  href='http://www.infiltrato.it/wp-content/plugins/mashsharer/assets/css/mashsb.min.css' type='text/css' media='all' />
<style id='mashsb-styles-inline-css' type='text/css'>
.mashsb-count {color:#cccccc;}@media only screen and (min-width:568px){.mashsb-buttons a {min-width: 140px;}}
</style>
<link rel='stylesheet' id='mashnet-styles-css'  href='http://www.infiltrato.it/wp-content/plugins/mashshare-networks/assets/css/mashnet.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mashresp-styles-css'  href='http://www.infiltrato.it/wp-content/plugins/mashshare-responsive/assets/css/mashresp.min.css' type='text/css' media='all' />
<style id='mashresp-styles-inline-css' type='text/css'>

        @media only screen and (max-width: 568px){
            .mashsb-buttons a {
                width: 41px;
            }
        }
        @media only screen and (max-width: 568px){
            [class^="mashicon-"] .text, [class*=" mashicon-"] .text {
                display: none;
            }
        }
</style>
<link rel='stylesheet' id='aawp-css'  href='http://www.infiltrato.it/wp-content/plugins/aawp/public/assets/css/styles.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sociallyviral-stylesheet-css'  href='http://www.infiltrato.it/wp-content/themes/mts_sociallyviral/style.css' type='text/css' media='all' />
<style id='sociallyviral-stylesheet-inline-css' type='text/css'>

        body, .sidebar.c-4-12, #header #s {background-color:#f0ede9;background-image:url(http://www.infiltrato.it/wp-content/themes/mts_sociallyviral/images/nobg.png);}

        #primary-navigation, .navigation ul ul, .pagination a, .pagination .dots, .latestPost-review-wrapper, .single_post .thecategory, .single-prev-next a:hover, .tagcloud a:hover, #commentform input#submit:hover, .contactform #submit:hover, .post-label, .latestPost .review-type-circle.review-total-only, .latestPost .review-type-circle.wp-review-show-total, .bypostauthor .fn:after, #primary-navigation .navigation.mobile-menu-wrapper, #wpmm-megamenu .review-total-only, .owl-controls .owl-dot.active span, .owl-controls .owl-dot:hover span, .owl-prev, .owl-next, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce nav.woocommerce-pagination ul li a, .woocommerce-page nav.woocommerce-pagination ul li a, .woocommerce #content nav.woocommerce-pagination ul li a, .woocommerce-page #content nav.woocommerce-pagination ul li a, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button { background-color: #eaeaea; color: #fff; }

        #searchform .fa-search, .currenttext, .pagination a:hover, .single .pagination a:hover .currenttext, .page-numbers.current, .pagination .nav-previous a:hover, .pagination .nav-next a:hover, .single-prev-next a, .tagcloud a, #commentform input#submit, .contact-form #mtscontact_submit, .woocommerce-product-search input[type='submit'] { background-color: #161616; }

        .thecontent a, .post .tags a, #commentform a, .author-posts a:hover, .fn a, a { color: #eaeaea; }

        .latestPost .title:hover, .latestPost .title a:hover, .post-info a:hover, .single_post .post-info a:hover, .copyrights a:hover, .thecontent a:hover, .breadcrumb a:hover, .sidebar.c-4-12 a:hover, .post .tags a:hover, #commentform a:hover, .author-posts a, .reply a:hover, .ajax-search-results li a:hover, .ajax-search-meta .results-link { color: #161616; }

        .wpmm-megamenu-showing.wpmm-light-scheme { background-color:#eaeaea!important; }

        input#author:hover, input#email:hover, input#url:hover, #comment:hover, .contact-form input:hover, .contact-form textarea:hover, .woocommerce-product-search input[type='submit'] { border-color: #161616; }

		
		
		
		
		
		.primary-navigation a { padding: 7px 14px; }

.single-prev-next {
    display: none;
}

.post-single-content a {
color: #07e;
}

.thecontent a:hover {
color: #07e;
}

.sidebar.c-4-12 a:hover {
color: #07e;
}

.related-posts h4 {
    display: none;
}

.related-posts article header .post-info {
    display: none;
}

.related-posts article header {
    border: medium none;
    max-height: 100px;
}

.wp-caption img,
.wp-caption {
     display: block; 
     margin-left: auto; 
     margin-right: auto;
}

.alignnone {
		display: block; 
                margin-left: auto; 
                margin-right: auto;
}
			
</style>
<link rel='stylesheet' id='fontawesome-css'  href='http://www.infiltrato.it/wp-content/themes/mts_sociallyviral/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='http://www.infiltrato.it/wp-content/themes/mts_sociallyviral/css/responsive.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.infiltrato.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.infiltrato.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashsb = {"shares":"1280","round_shares":"1","animate_shares":"0","dynamic_buttons":"0","share_url":"http:\/\/www.infiltrato.it\/sicurezza\/esercito-russo-armi-laser-video\/","title":"L%E2%80%99esercito+russo+ha+usato+armi+laser+contro+l%E2%80%99Isis+in+Siria%3A+il+video","image":"http:\/\/www.infiltrato.it\/wp-content\/uploads\/2016\/08\/Russi-isis-siria-armi-laser.jpg","desc":"Il vice ministro della Difesa russo Yurij Borisov ha confermato quello che in tanti sospettavano. L\u2019esercito russo dispone di sofisticati armamenti laser. Come quello usato in Siria contro l'Isis: ecco il video.\r\n\r\n\r\nDurante il suo intervento \u2026","hashtag":"","subscribe":"content","subscribe_url":"","activestatus":"1","singular":"1","twitter_popup":"1","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.infiltrato.it/wp-content/plugins/mashsharer/assets/js/mashsb.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mashnet = {"body":"","subject":"","pinterest_select":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.infiltrato.it/wp-content/plugins/mashshare-networks/assets/js/mashnet.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://www.infiltrato.it/wp-content/themes/mts_sociallyviral/js/customscript.js'></script>
<link rel='https://api.w.org/' href='http://www.infiltrato.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.infiltrato.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.infiltrato.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://www.infiltrato.it/?p=27183' />
<link rel="alternate" type="application/json+oembed" href="http://www.infiltrato.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.infiltrato.it%2Fsicurezza%2Fesercito-russo-armi-laser-video%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.infiltrato.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.infiltrato.it%2Fsicurezza%2Fesercito-russo-armi-laser-video%2F&#038;format=xml" />
<style type='text/css'>
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<style>
.hidden-share{position:absolute;display:none;z-index:100;}
.hidden-share a{text-decoration:none;!important;border:0!important;outline:0;!important;}
.hidden-share a:active,.hidden-share a:focus{outline:0;!important;box-shadow:none!important;}
.mycenter{text-align:left;}
.hidden-share img:focus,.hidden-share img:active{outline:0;!important;box-shadow:none!important;}
.hidden-share img{-webkit-transition: all 0.6s ease;-moz-transition: all 0.6s ease;-o-transition: all 0.6s ease;-ms-transition: all 0.6s ease;transition: all 0.6s ease;line-height:1!important;padding:0!important;margin:0!important;vertical-align:top!important;border-radius:0px!important;box-shadow:none!important;border:0!important;outline:0;!important;max-width:100%!important;
margin-bottom:2px!important;}
.image-share-wrap{position:relative;display:inline-block;}
.cool-image-share{-webkit-transition: all 1s ease;-moz-transition: all 1s ease;-o-transition: all 1s ease;-ms-transition: all 1s ease;transition: all 1s ease;}
.grayscale{-webkit-filter:grayscale(100%);filter:grayscale(100%);}
.sepia{-webkit-filter:sepia(1);filter:sepia(1);}
.saturation{-webkit-filter:saturate(2);filter:saturate(2);}
.hue-rotate{-webkit-filter:hue-rotate(90deg);filter:hue-rotate(90deg);}
.invert{-webkit-filter:invert(.8);filter:invert(.8);}
.myopacity{-webkit-filter:opacity(.5);filter:opacity(.5);}
.brightness-less{-webkit-filter:brightness(.7);filter:brightness(.7);}
.brightness-more{-webkit-filter:brightness(1.4);filter:brightness(1.4);}
.contrast{-webkit-filter:contrast(3);filter:contrast(3);}
.blur{-webkit-filter:blur(3px);filter:blur(3px);}
.tint{-webkit-filter:sepia(1) hue-rotate(200deg);filter:sepia(1)hue-rotate(200deg);}
</style>
<link href="//fonts.googleapis.com/css?family=Alfa+Slab+One:normal|Roboto:normal&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Alfa Slab One'; font-weight: normal; font-size: 46px; color: #ee3322; }
.primary-navigation li, .primary-navigation li a { font-family: Helvetica, Arial, sans-serif; font-weight: 700; font-size: 13px; color: #161616;text-transform: uppercase; }
.latestPost .title, .latestPost .title a { font-family: Helvetica, Arial, sans-serif; font-weight: 700; font-size: 24px; color: #0077ee;line-height: 36px; }
.single-title { font-family: Helvetica, Arial, sans-serif; font-weight: 700; font-size: 30px; color: #333333;line-height: 50px; }
body { font-family: Helvetica, Arial, sans-serif; font-weight: normal; font-size: 16px; color: #222222; }
.widget .widget-title { font-family: Helvetica, Arial, sans-serif; font-weight: 700; font-size: 18px; color: #000000;text-transform: uppercase; }
#sidebars .widget { font-family: Helvetica, Arial, sans-serif; font-weight: normal; font-size: 16px; color: #707070; }
.footer-widgets { font-family: Helvetica, Arial, sans-serif; font-weight: normal; font-size: 12px; color: #707070; }
h1 { font-family: 'Roboto'; font-weight: normal; font-size: 30px; color: #555555; }
h2 { font-family: 'Roboto'; font-weight: normal; font-size: 26px; color: #555555; }
h3 { font-family: 'Roboto'; font-weight: normal; font-size: 24px; color: #000000; }
h4 { font-family: 'Roboto'; font-weight: normal; font-size: 28px; color: #555555; }
h5 { font-family: 'Roboto'; font-weight: normal; font-size: 24px; color: #555555; }
h6 { font-family: 'Roboto'; font-weight: normal; font-size: 20px; color: #555555; }
</style>
<script async type="text/javascript" src="//s.clickiocdn.com/t/pb200625.js"></script>
<script async type="text/javascript" src="//s.clickiocdn.com/t/common_258.js"></script>
</head>
<body id="blog" class="post-template-default single single-post postid-27183 single-format-standard main aawp-custom" itemscope itemtype="http://schema.org/WebPage">
	<div class="main-container">
		<header id="site-header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
			<div class="container">
				<div id="header">
					<div class="logo-wrap">
																					  <h3 id="logo" class="text-logo" itemprop="headline">
										<a href="http://www.infiltrato.it">infiltrato.it</a>
									</h3><!-- END #logo -->
																		</div>

											<div class="header-search"><form method="get" id="searchform" class="search-form" action="http://www.infiltrato.it" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" placeholder="Cosa stai cercando?"  />
		<button id="search-image" class="sbutton" type="submit" value="">
	    		<i class="fa fa-search"></i>
	    	</button>
	</fieldset>
</form>
</div>
					
					
					

			        											<div id="primary-navigation" class="primary-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
											<a href="#" id="pull" class="toggle-mobile-menu">Menu</a>
													<nav class="navigation clearfix mobile-menu-wrapper">
																	<ul id="menu-magazine" class="menu clearfix"><li id="menu-item-15931" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-15931"><a href="http://www.infiltrato.it/">Home</a></li>
<li id="menu-item-24821" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24821"><a href="http://www.infiltrato.it/notizie-italia/">Notizie</a></li>
<li id="menu-item-15934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15934"><a href="http://www.infiltrato.it/inchieste/">Inchieste</a></li>
<li id="menu-item-15936" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15936"><a href="http://www.infiltrato.it/economia/">Economia</a></li>
<li id="menu-item-27496" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27496"><a href="http://www.infiltrato.it/sicurezza/">Sicurezza</a></li>
<li id="menu-item-15950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15950"><a href="http://www.infiltrato.it/sport/">Sport</a></li>
<li id="menu-item-23614" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23614"><a href="http://www.infiltrato.it/gossip/">Gossip</a></li>
<li id="menu-item-16481" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16481"><a href="http://www.infiltrato.it/people-style/">People</a></li>
<li id="menu-item-24928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24928"><a href="http://www.infiltrato.it/soldi/">Soldi</a></li>
<li id="menu-item-24929" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24929"><a href="http://www.infiltrato.it/viaggi/">Viaggi</a></li>
<li id="menu-item-24930" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24930"><a href="http://www.infiltrato.it/web-tech/">Web</a></li>
<li id="menu-item-27494" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27494"><a href="http://www.infiltrato.it/costume-societa/">Trends</a></li>
<li id="menu-item-27495" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27495"><a href="http://www.infiltrato.it/spettacoli-culture/">Film</a></li>
<li id="menu-item-27500" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27500"><a target="_blank" href="http://www.fanweek.it">Fanweek</a></li>
</ul>															</nav>
											</div>
					 

				</div><!--#header-->
			</div><!--.container-->
		</header>
			<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><div typeof="v:Breadcrumb" class="root"><a rel="v:url" property="v:title" href="http://www.infiltrato.it">Home</a></div><div><i class="fa fa-angle-double-right"></i></div><div typeof="v:Breadcrumb"><a href="http://www.infiltrato.it/sicurezza/" rel="v:url" property="v:title">Sicurezza</a></div><div><i class="fa fa-angle-double-right"></i></div><div><span>L’esercito russo ha usato armi laser contro l&#8217;Isis in Siria: il video</span></div></div>
<div id="page" class="single">
	
		
	<article class="article">
		<div id="content_box" >
							<div id="post-27183" class="g post post-27183 type-post status-publish format-standard has-post-thumbnail hentry category-sicurezza has_thumb">
													<div class="single_post">
									<header>
																				<h1 class="title single-title entry-title">L’esercito russo ha usato armi laser contro l&#8217;Isis in Siria: il video</h1>
															                        <div class="post-info">
					                            					                                <span class="theauthor vcard author"><i class="fa fa-user"></i> <span class="fn"><a href="http://www.infiltrato.it/author/redazione/" title="Articoli scritti da: Redazione" rel="author">Redazione</a></span></span>
					                            					                            					                                <span class="thetime updated"><i class="fa fa-calendar"></i> <span itemprop="datePublished">il <script language="javascript" type="text/javascript">document.write("24 gennaio 2017");</script></span></span>
					                            					                            					                        </div>
			                   												</header><!--.headline_area-->
									<div class="post-single-content box mark-links entry-content">
																				<div class="single-prev-next">
											<a href="http://www.infiltrato.it/web-tech/facebook-amicizie-da-eliminare/" rel="prev"><i class="fa fa-long-arrow-left"></i> Prev Article</a>																					</div>
										<div class="thecontent">
																																				<div class="topad">
														<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AABskCNJZvj64wnS"></script>													</div>
																																		<aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">1.3k</div><span class="mashsb-sharetext">CONDIVISIONI</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.infiltrato.it%2Fsicurezza%2Fesercito-russo-armi-laser-video%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mash-large" href="https://twitter.com/intent/tweet?text=I%20Russi%20contro%20l%27Isis%20in%20Siria%20hanno%20utilizzato%20devastanti%20armi%20laser%3A%20il%20video&url=http://www.infiltrato.it/?p=27183" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><a  class="mashicon-google mash-large" href="https://plus.google.com/share?text=I+Russi+contro+l%27Isis+in+Siria+hanno+utilizzato+devastanti+armi+laser&amp;url=http%3A%2F%2Fwww.infiltrato.it%2Fsicurezza%2Fesercito-russo-armi-laser-video%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Google</span></a><a style="display:none;" class="mashicon-whatsapp mash-large" href="whatsapp://send?text=I%20Russi%20contro%20l%27Isis%20in%20Siria%20hanno%20utilizzato%20devastanti%20armi%20laser%20http%3A%2F%2Fwww.infiltrato.it%2Fsicurezza%2Fesercito-russo-armi-laser-video%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Whatsapp</span></a><div class="onoffswitch2 mash-large" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.3.6--><!DOCTYPE html PUBLIC "-//W3C//DTD HTML 4.0 Transitional//EN" "http://www.w3.org/TR/REC-html40/loose.dtd">
<html><body><p><div id="attachment_27186" style="width: 760px" class="wp-caption alignnone"><span class="mycenter"><span class="image-share-wrap"><span class="hidden-share" style="width:32px;"><a rel='nofollow' href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.infiltrato.it%2Fsicurezza%2Fesercito-russo-armi-laser-video%2F&picture=" onclick="newMyWindow(this.href); return false;"><img title='' width='32' height='32' src='http://www.infiltrato.it/wp-content/plugins/cool-image-share/img/default/facebook.png' /></a><a rel='nofollow' href="http://twitter.com/share?text=L%E2%80%99esercito%20russo%20ha%20usato%20armi%20laser%20contro%20l%26%23039%3BIsis%20in%20Siria%3A%20il%20video&url=http%3A%2F%2Fwww.infiltrato.it%2Fsicurezza%2Fesercito-russo-armi-laser-video%2F&hashtags=" onclick="newMyWindow(this.href); return false;"><img title='' width='32' height='32' src='http://www.infiltrato.it/wp-content/plugins/cool-image-share/img/default/twitter.png' /></a><a rel='nofollow' href="https://plus.google.com/share?url=http%3A%2F%2Fwww.infiltrato.it%2Fsicurezza%2Fesercito-russo-armi-laser-video%2F" onclick="newMyWindow(this.href); return false;"><img title='' width='32' height='32' src='http://www.infiltrato.it/wp-content/plugins/cool-image-share/img/default/google.png' /></a><a rel='nofollow' href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Fwww.infiltrato.it%2Fsicurezza%2Fesercito-russo-armi-laser-video%2F&title=L%E2%80%99esercito%20russo%20ha%20usato%20armi%20laser%20contro%20l%26%23039%3BIsis%20in%20Siria%3A%20il%20video&content=%20Il%20vice%20ministro%20della%20Difesa%20russo%20Yurij%20Borisov%20ha%20confermato%20quello%20che%20in%20tanti%20sospettavano.%20L%E2%80%99esercito%20russo%20dispone%20di%20sofisticati%20armamenti%20laser.%20Come%20quello%20usato%20in%20Siria%20contro%20l%26%238217%3BIsis%3A%20ecco%26%238230%3B%0A&tags=" onclick="newMyWindow(this.href); return false;"><img title='' width='32' height='32' src='http://www.infiltrato.it/wp-content/plugins/cool-image-share/img/default/tumblr.png' /></a></span><img  class="wp-image-27186 size-full cool-image-share" title="Armi laser in dotazione all'esercito russo" src="" alt="Armi laser in dotazione all'esercito russo" width="750" height="406" srcset="http://www.infiltrato.it/wp-content/uploads/2016/08/Armi-laser-in-dotazione-allesercito-russo.jpg 750w, http://www.infiltrato.it/wp-content/uploads/2016/08/Armi-laser-in-dotazione-allesercito-russo-300x162.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" data-layzr="http://www.infiltrato.it/wp-content/uploads/2016/08/Armi-laser-in-dotazione-allesercito-russo.jpg"></span></span><p class="wp-caption-text">Armi laser in dotazione all&rsquo;esercito russo</p></div>
</p><div class='code-block code-block-3' style='text-align: center; margin: 8px auto;'><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200625']=__lxGc__['s']['_200625']||{'b':{}})['b']['_584784']={'i':__lxGc__.b++};
</script></div><h2>Il vice ministro della Difesa russo Yurij Borisov ha confermato quello che in tanti sospettavano. L&rsquo;esercito russo dispone di sofisticati armamenti laser. Come quello usato in Siria contro l&rsquo;Isis: ecco il video.</h2>
<p><span id="more-27183"></span></p>
<p><span style="font-size: 14pt; font-family: georgia, palatino, serif;"><strong><span style="font-size: 36pt;">D</span></strong>urante il suo intervento al 70&deg; anniversario del Centro Nucleare Federale Russo di Sarov, il vice ministro della Difesa russo ha <strong>declassificato</strong> informazioni importanti sui nuovi <strong>armamenti laser</strong> in dotazione&nbsp;all&rsquo;esercito di <strong>Putin</strong>:</span></p>
<blockquote><p><span style="font-size: 14pt; font-family: georgia, palatino, serif;">&ldquo;Non si tratta di prototipi ma di armi da combattimento che stiamo gi&agrave; utilizzando. Le armi basate su nuovi principi fisici sono divenute realt&agrave;. Questa tecnologia laser gi&agrave; esisteva ma ora &egrave; il momento di metterla in pratica.&rdquo;</span></p></blockquote>
<div id="attachment_27187" style="width: 760px" class="wp-caption alignnone"><span class="mycenter"><span class="image-share-wrap"><span class="hidden-share" style="width:32px;"><a rel='nofollow' href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.infiltrato.it%2Fsicurezza%2Fesercito-russo-armi-laser-video%2F&picture=" onclick="newMyWindow(this.href); return false;"><img title='' width='32' height='32' src='http://www.infiltrato.it/wp-content/plugins/cool-image-share/img/default/facebook.png' /></a><a rel='nofollow' href="http://twitter.com/share?text=L%E2%80%99esercito%20russo%20ha%20usato%20armi%20laser%20contro%20l%26%23039%3BIsis%20in%20Siria%3A%20il%20video&url=http%3A%2F%2Fwww.infiltrato.it%2Fsicurezza%2Fesercito-russo-armi-laser-video%2F&hashtags=" onclick="newMyWindow(this.href); return false;"><img title='' width='32' height='32' src='http://www.infiltrato.it/wp-content/plugins/cool-image-share/img/default/twitter.png' /></a><a rel='nofollow' href="https://plus.google.com/share?url=http%3A%2F%2Fwww.infiltrato.it%2Fsicurezza%2Fesercito-russo-armi-laser-video%2F" onclick="newMyWindow(this.href); return false;"><img title='' width='32' height='32' src='http://www.infiltrato.it/wp-content/plugins/cool-image-share/img/default/google.png' /></a><a rel='nofollow' href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Fwww.infiltrato.it%2Fsicurezza%2Fesercito-russo-armi-laser-video%2F&title=L%E2%80%99esercito%20russo%20ha%20usato%20armi%20laser%20contro%20l%26%23039%3BIsis%20in%20Siria%3A%20il%20video&content=%20Il%20vice%20ministro%20della%20Difesa%20russo%20Yurij%20Borisov%20ha%20confermato%20quello%20che%20in%20tanti%20sospettavano.%20L%E2%80%99esercito%20russo%20dispone%20di%20sofisticati%20armamenti%20laser.%20Come%20quello%20usato%20in%20Siria%20contro%20l%26%238217%3BIsis%3A%20ecco%26%238230%3B%0A&tags=" onclick="newMyWindow(this.href); return false;"><img title='' width='32' height='32' src='http://www.infiltrato.it/wp-content/plugins/cool-image-share/img/default/tumblr.png' /></a></span><img  class="wp-image-27187 size-full cool-image-share" title="Yurij Borisov" src="" alt="Yurij Borisov" width="750" height="623" srcset="http://www.infiltrato.it/wp-content/uploads/2016/08/Yurij-Borisov.jpg 750w, http://www.infiltrato.it/wp-content/uploads/2016/08/Yurij-Borisov-300x249.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" data-layzr="http://www.infiltrato.it/wp-content/uploads/2016/08/Yurij-Borisov.jpg"></span></span><p class="wp-caption-text">Yurij Borisov</p></div>
<p><span style="font-size: 14pt; font-family: georgia, palatino, serif;">Secondo quanto riferisce <a href="http://www.pravdareport.com/russia/economics/03-08-2016/135198-russia_laser_weapons-0/" target="_blank" rel="external nofollow">Pravdareport.com</a> , l&rsquo;<strong>Unione Sovietica</strong> conduceva esperimenti per sviluppare e testare armi laser gi&agrave; dal 1950.&nbsp;Soprattutto nel campo della difesa missilistica.</span></p>
<p><span style="font-size: 14pt; font-family: georgia, palatino, serif;">Oggi la <strong>tecnologia laser</strong> viene estesa dai russi su tutti gli armamenti. </span></p>
<p><span style="font-size: 14pt; font-family: georgia, palatino, serif;">I&nbsp;maggiori esperti del settore ammettono che la Russia &egrave; il <strong>primo paese al mondo</strong> ad aver raggiunto risultati significati in questo campo.</span></p>
<div id="attachment_27188" style="width: 760px" class="wp-caption alignnone"><span class="mycenter"><span class="image-share-wrap"><span class="hidden-share" style="width:32px;"><a rel='nofollow' href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.infiltrato.it%2Fsicurezza%2Fesercito-russo-armi-laser-video%2F&picture=" onclick="newMyWindow(this.href); return false;"><img title='' width='32' height='32' src='http://www.infiltrato.it/wp-content/plugins/cool-image-share/img/default/facebook.png' /></a><a rel='nofollow' href="http://twitter.com/share?text=L%E2%80%99esercito%20russo%20ha%20usato%20armi%20laser%20contro%20l%26%23039%3BIsis%20in%20Siria%3A%20il%20video&url=http%3A%2F%2Fwww.infiltrato.it%2Fsicurezza%2Fesercito-russo-armi-laser-video%2F&hashtags=" onclick="newMyWindow(this.href); return false;"><img title='' width='32' height='32' src='http://www.infiltrato.it/wp-content/plugins/cool-image-share/img/default/twitter.png' /></a><a rel='nofollow' href="https://plus.google.com/share?url=http%3A%2F%2Fwww.infiltrato.it%2Fsicurezza%2Fesercito-russo-armi-laser-video%2F" onclick="newMyWindow(this.href); return false;"><img title='' width='32' height='32' src='http://www.infiltrato.it/wp-content/plugins/cool-image-share/img/default/google.png' /></a><a rel='nofollow' href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Fwww.infiltrato.it%2Fsicurezza%2Fesercito-russo-armi-laser-video%2F&title=L%E2%80%99esercito%20russo%20ha%20usato%20armi%20laser%20contro%20l%26%23039%3BIsis%20in%20Siria%3A%20il%20video&content=%20Il%20vice%20ministro%20della%20Difesa%20russo%20Yurij%20Borisov%20ha%20confermato%20quello%20che%20in%20tanti%20sospettavano.%20L%E2%80%99esercito%20russo%20dispone%20di%20sofisticati%20armamenti%20laser.%20Come%20quello%20usato%20in%20Siria%20contro%20l%26%238217%3BIsis%3A%20ecco%26%238230%3B%0A&tags=" onclick="newMyWindow(this.href); return false;"><img title='' width='32' height='32' src='http://www.infiltrato.it/wp-content/plugins/cool-image-share/img/default/tumblr.png' /></a></span><img  class="wp-image-27188 size-full cool-image-share" title="La tecnologia laser verr&agrave; applicata anche sulle navi da combattimento" src="" alt="La tecnologia laser verr&agrave; applicata anche sulle navi da combattimento" width="750" height="499" srcset="http://www.infiltrato.it/wp-content/uploads/2016/08/La-tecnologia-laser-verr&agrave;-applicata-anche-sulle-navi-da-combattimento.jpeg 750w, http://www.infiltrato.it/wp-content/uploads/2016/08/La-tecnologia-laser-verr&agrave;-applicata-anche-sulle-navi-da-combattimento-300x200.jpeg 300w" sizes="(max-width: 750px) 100vw, 750px" data-layzr="http://www.infiltrato.it/wp-content/uploads/2016/08/La-tecnologia-laser-verr&agrave;-applicata-anche-sulle-navi-da-combattimento.jpeg"></span></span><p class="wp-caption-text">La tecnologia laser verr&agrave; applicata anche sulle navi da combattimento</p></div>
<p><span style="font-size: 14pt; font-family: georgia, palatino, serif;">Il vice ministro Borisov ha fornito ulteriori dettagli a riguardo:</span></p>
<blockquote><p><span style="font-size: 14pt; font-family: georgia, palatino, serif;">&ldquo;Queste armi ad alta tecnologia cambieranno in larga misura l&rsquo;immagine dell&rsquo;esercito russo, anche grazie al nuovo programma statale di armamenti, entro il 2025.&rdquo;</span></p></blockquote>
<div id="attachment_27185" style="width: 760px" class="wp-caption alignnone"><span class="mycenter"><span class="image-share-wrap"><span class="hidden-share" style="width:32px;"><a rel='nofollow' href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.infiltrato.it%2Fsicurezza%2Fesercito-russo-armi-laser-video%2F&picture=" onclick="newMyWindow(this.href); return false;"><img title='' width='32' height='32' src='http://www.infiltrato.it/wp-content/plugins/cool-image-share/img/default/facebook.png' /></a><a rel='nofollow' href="http://twitter.com/share?text=L%E2%80%99esercito%20russo%20ha%20usato%20armi%20laser%20contro%20l%26%23039%3BIsis%20in%20Siria%3A%20il%20video&url=http%3A%2F%2Fwww.infiltrato.it%2Fsicurezza%2Fesercito-russo-armi-laser-video%2F&hashtags=" onclick="newMyWindow(this.href); return false;"><img title='' width='32' height='32' src='http://www.infiltrato.it/wp-content/plugins/cool-image-share/img/default/twitter.png' /></a><a rel='nofollow' href="https://plus.google.com/share?url=http%3A%2F%2Fwww.infiltrato.it%2Fsicurezza%2Fesercito-russo-armi-laser-video%2F" onclick="newMyWindow(this.href); return false;"><img title='' width='32' height='32' src='http://www.infiltrato.it/wp-content/plugins/cool-image-share/img/default/google.png' /></a><a rel='nofollow' href="https://www.tumblr.com/widgets/share/tool?canonicalUrl=http%3A%2F%2Fwww.infiltrato.it%2Fsicurezza%2Fesercito-russo-armi-laser-video%2F&title=L%E2%80%99esercito%20russo%20ha%20usato%20armi%20laser%20contro%20l%26%23039%3BIsis%20in%20Siria%3A%20il%20video&content=%20Il%20vice%20ministro%20della%20Difesa%20russo%20Yurij%20Borisov%20ha%20confermato%20quello%20che%20in%20tanti%20sospettavano.%20L%E2%80%99esercito%20russo%20dispone%20di%20sofisticati%20armamenti%20laser.%20Come%20quello%20usato%20in%20Siria%20contro%20l%26%238217%3BIsis%3A%20ecco%26%238230%3B%0A&tags=" onclick="newMyWindow(this.href); return false;"><img title='' width='32' height='32' src='http://www.infiltrato.it/wp-content/plugins/cool-image-share/img/default/tumblr.png' /></a></span><img  class="wp-image-27185 size-full cool-image-share" title="Combattimento con armi laser in dotazione all'esercito russo" src="" alt="Combattimento con armi laser in dotazione all'esercito russo" width="750" height="423" srcset="http://www.infiltrato.it/wp-content/uploads/2016/08/Combattimento-con-armi-laser-in-dotazione-allesercito-russo.jpg 750w, http://www.infiltrato.it/wp-content/uploads/2016/08/Combattimento-con-armi-laser-in-dotazione-allesercito-russo-300x169.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" data-layzr="http://www.infiltrato.it/wp-content/uploads/2016/08/Combattimento-con-armi-laser-in-dotazione-allesercito-russo.jpg"></span></span><p class="wp-caption-text">Combattimento con armi laser in dotazione all&rsquo;esercito russo</p></div>
<p><span style="font-size: 14pt; font-family: georgia, palatino, serif;">La <strong>velocit&agrave; di esecuzione</strong>, abbinata a <strong>nessuna necessit&agrave; di munizioni</strong>, rendono la tecnologia laser applicata alle armi estremamente <strong>efficace e distruttiva</strong>.&nbsp;</span></p>
<p><span style="font-size: 14pt; font-family: georgia, palatino, serif;">Come dimostra il video che stiamo per mostrarvi, dove l&rsquo;esercito russo &ndash; impegnato in Siria contro l&rsquo;Isis &ndash; utilizza devastanti armi laser contro i terroristi.</span></p>
<p><iframe src="//www.youtube.com/embed/DOIc1ei7-eM" width="560" height="314" allowfullscreen="allowfullscreen"></iframe></p>
<p>&nbsp;</p><div class='code-block code-block-4' style='text-align: center; margin: 8px auto;'><script async type='text/javascript' src='//s.clickiocdn.com/t/common_258.js'></script>
<script class='__lxGc__' type='text/javascript'>
((__lxGc__=window.__lxGc__||{'s':{},'b':0})['s']['_200625']=__lxGc__['s']['_200625']||{'b':{}})['b']['_584756']={'i':__lxGc__.b++};
</script></div></body></html>

<script type="text/javascript">
jQuery(document).ready(function($) {
    $.post('http://www.infiltrato.it/wp-admin/admin-ajax.php', {action: 'mts_view_count', id: '27183'});
});
</script><aside class="mashsb-container mashsb-main mashsb-stretched"><div class="mashsb-box"><div class="mashsb-count mash-large" style="float:left;"><div class="counts mashsbcount">1.3k</div><span class="mashsb-sharetext">CONDIVISIONI</span></div><div class="mashsb-buttons"><a  class="mashicon-facebook mash-large" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.infiltrato.it%2Fsicurezza%2Fesercito-russo-armi-laser-video%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Facebook</span></a><a  class="mashicon-twitter mash-large" href="https://twitter.com/intent/tweet?text=I%20Russi%20contro%20l%27Isis%20in%20Siria%20hanno%20utilizzato%20devastanti%20armi%20laser%3A%20il%20video&url=http://www.infiltrato.it/?p=27183" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Twitter</span></a><a  class="mashicon-google mash-large" href="https://plus.google.com/share?text=I+Russi+contro+l%27Isis+in+Siria+hanno+utilizzato+devastanti+armi+laser&amp;url=http%3A%2F%2Fwww.infiltrato.it%2Fsicurezza%2Fesercito-russo-armi-laser-video%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Google</span></a><a style="display:none;" class="mashicon-whatsapp mash-large" href="whatsapp://send?text=I%20Russi%20contro%20l%27Isis%20in%20Siria%20hanno%20utilizzato%20devastanti%20armi%20laser%20http%3A%2F%2Fwww.infiltrato.it%2Fsicurezza%2Fesercito-russo-armi-laser-video%2F" target="_blank" rel="nofollow"><span class="icon"></span><span class="text">Whatsapp</span></a><div class="onoffswitch2 mash-large" style="display:none;"></div></div>
            </div>
                <div style="clear:both;"></div><div class="mashsb-toggle-container"></div></aside>
            <!-- Share buttons by mashshare.net - Version: 3.3.6--><div class='code-block code-block-1' style='margin: 8px 0px;'><div id="lig_infiltrato_smartbox"></div></div>										</div>
																				 
																				<div class="single-prev-next">
											<a href="http://www.infiltrato.it/web-tech/facebook-amicizie-da-eliminare/" rel="prev"><i class="fa fa-long-arrow-left"></i> Prev Article</a>																					</div>
									</div><!--.post-single-content-->
								</div><!--.single_post-->
												</div><!--.g post-->
							<div class='code-block code-block-5' style='text-align: center; margin: 8px auto;'><a href="https://goo.gl/nqtD8S" title="Fino al 31 dicembre 2016 puoi attivare una copertura per il rischio terremoto con sconti fino al 50%.
" rel="nofollow" target="_blank">
  <img src ="http://www.infiltrato.it/wp-content/uploads/2016/12/bannergeneraliprova2ok.jpg" alt="Fino al 31 dicembre 2016 puoi attivare una copertura per il rischio terremoto con sconti fino al 50%.
" width="728" height="126">
</a></div><div class='code-block code-block-8 ai-viewport-2 ai-viewport-3' style='text-align: center; margin: 8px auto;'><div id="i_2cfq2cKc02qw2Kp"></div><script async src="https://code.black6adv.com/agetcode.php?code=2cfq2cKc02qw2Kp"></script></div>		</div>
	</article>
	<aside id="sidebar" class="sidebar c-4-12" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
	<div id="mts_recent_posts_widget-3" class="widget widget_mts_recent_posts_widget vertical-small"><h3 class="widget-title">I PIÙ RECENTI</h3><ul class="advanced-recent-posts">			<li class="post-box vertical-small">								<div class="post-img">
					<a href="http://www.infiltrato.it/sicurezza/esercito-russo-armi-laser-video/" title="L’esercito russo ha usato armi laser contro l&#8217;Isis in Siria: il video">
													<img width="300" height="200" src="" class="attachment-sociallyviral-widgetfull size-sociallyviral-widgetfull wp-post-image" alt="Russi isis siria armi laser" title="" data-layzr="http://www.infiltrato.it/wp-content/uploads/2016/08/Russi-isis-siria-armi-laser-300x200.jpg" />											</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="http://www.infiltrato.it/sicurezza/esercito-russo-armi-laser-video/" title="L’esercito russo ha usato armi laser contro l&#8217;Isis in Siria: il video">L’esercito russo ha usato armi laser contro l&#8217;Isis in Siria: il video</a>
						</div>
																	</div>
				</div>
			</li>					<li class="post-box vertical-small">								<div class="post-img">
					<a href="http://www.infiltrato.it/web-tech/facebook-amicizie-da-eliminare/" title="Le 7 amicizie che devi assolutamente eliminare da Facebook">
													<img width="300" height="128" src="" class="attachment-sociallyviral-widgetfull size-sociallyviral-widgetfull wp-post-image" alt="Amici da eliminare su Facebook" title="" srcset="http://www.infiltrato.it/wp-content/uploads/2015/05/Amici-da-eliminare-su-Facebook.jpg 750w, http://www.infiltrato.it/wp-content/uploads/2015/05/Amici-da-eliminare-su-Facebook-300x128.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" data-layzr="http://www.infiltrato.it/wp-content/uploads/2015/05/Amici-da-eliminare-su-Facebook.jpg" />											</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="http://www.infiltrato.it/web-tech/facebook-amicizie-da-eliminare/" title="Le 7 amicizie che devi assolutamente eliminare da Facebook">Le 7 amicizie che devi assolutamente eliminare da Facebook</a>
						</div>
																	</div>
				</div>
			</li>					<li class="post-box vertical-small">								<div class="post-img">
					<a href="http://www.infiltrato.it/sicurezza/isis-video-minacce-italia/" title="Isis, nuove minacce all’Italia: ecco il video shock">
													<img width="300" height="200" src="" class="attachment-sociallyviral-widgetfull size-sociallyviral-widgetfull wp-post-image" alt="Isis video minacce roma colosseo bandiere stato islamico" title="" data-layzr="http://www.infiltrato.it/wp-content/uploads/2017/01/Isis-video-minacce-roma-colosseo-bandiere-stato-islamico-300x200.jpg" />											</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="http://www.infiltrato.it/sicurezza/isis-video-minacce-italia/" title="Isis, nuove minacce all’Italia: ecco il video shock">Isis, nuove minacce all’Italia: ecco il video shock</a>
						</div>
																	</div>
				</div>
			</li>					<li class="post-box vertical-small">								<div class="post-img">
					<a href="http://www.infiltrato.it/gossip/elisabetta-canalis-lutto-papa-instagram/" title="Elisabetta Canalis, è morto il papà: il post su Instagram è straziante">
													<img width="300" height="200" src="" class="attachment-sociallyviral-widgetfull size-sociallyviral-widgetfull wp-post-image" alt="Elisabetta Canalis in lutto per la morte del papà Cesare, lei lo saluta con un post commovente su Instagram" title="" data-layzr="http://www.infiltrato.it/wp-content/uploads/2017/01/Elisabetta-Canalis-in-lutto-per-la-morte-del-papà-Cesare-lei-lo-saluta-con-un-post-commovente-su-Instagram-300x200.jpg" />											</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="http://www.infiltrato.it/gossip/elisabetta-canalis-lutto-papa-instagram/" title="Elisabetta Canalis, è morto il papà: il post su Instagram è straziante">Elisabetta Canalis, è morto il papà: il post su Instagram è straziante</a>
						</div>
																	</div>
				</div>
			</li>					<li class="post-box vertical-small">								<div class="post-img">
					<a href="http://www.infiltrato.it/sicurezza/soldati-esercito-emergenza-neve/" title="Le commoventi immagini dei Soldati Italiani impegnati sotto la neve">
													<img width="300" height="200" src="" class="attachment-sociallyviral-widgetfull size-sociallyviral-widgetfull wp-post-image" alt="Anziana signora ringrazia gli specialisti del Genio provenienti dai reparti di Roma, Caserta, Bologna, Foggia e Legnago" title="" data-layzr="http://www.infiltrato.it/wp-content/uploads/2017/01/Anziana-signora-ringrazia-gli-specialisti-del-Genio-provenienti-dai-reparti-di-Roma-Caserta-Bologna-Foggia-e-Legnago-300x200.jpg" />											</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="http://www.infiltrato.it/sicurezza/soldati-esercito-emergenza-neve/" title="Le commoventi immagini dei Soldati Italiani impegnati sotto la neve">Le commoventi immagini dei Soldati Italiani impegnati sotto la neve</a>
						</div>
																	</div>
				</div>
			</li>		</ul>
</div><div id="mts_popular_posts_widget-4" class="widget widget_mts_popular_posts_widget vertical-small"><h3 class="widget-title">I PIÙ LETTI DEL GIORNO</h3><ul class="popular-posts">			<li class="post-box vertical-small">								<div class="post-img">
					<a href="http://www.infiltrato.it/sicurezza/isis-video-minacce-italia/" title="Isis, nuove minacce all’Italia: ecco il video shock">
													<img width="300" height="200" src="" class="attachment-sociallyviral-widgetfull size-sociallyviral-widgetfull wp-post-image" alt="Isis video minacce roma colosseo bandiere stato islamico" title="" data-layzr="http://www.infiltrato.it/wp-content/uploads/2017/01/Isis-video-minacce-roma-colosseo-bandiere-stato-islamico-300x200.jpg" />											</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="http://www.infiltrato.it/sicurezza/isis-video-minacce-italia/" title="Isis, nuove minacce all’Italia: ecco il video shock">Isis, nuove minacce all’Italia: ecco il video shock</a>
						</div>
																	</div>
				</div>
			</li>					<li class="post-box vertical-small">								<div class="post-img">
					<a href="http://www.infiltrato.it/notizie-italia/metformina-ritirata-comunicato-aifa/" title="Metformina ritirata: il comunicato AIFA sul farmaco per il diabete">
													<img width="300" height="200" src="" class="attachment-sociallyviral-widgetfull size-sociallyviral-widgetfull wp-post-image" alt="metoformina ritirata carabinieri nas (2)" title="" data-layzr="http://www.infiltrato.it/wp-content/uploads/2017/01/metoformina-ritirata-carabinieri-nas-2-300x200.jpg" />											</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="http://www.infiltrato.it/notizie-italia/metformina-ritirata-comunicato-aifa/" title="Metformina ritirata: il comunicato AIFA sul farmaco per il diabete">Metformina ritirata: il comunicato AIFA sul farmaco per il diabete</a>
						</div>
																	</div>
				</div>
			</li>					<li class="post-box vertical-small">								<div class="post-img">
					<a href="http://www.infiltrato.it/web-tech/come-spiare-profilo-facebook-gratis/" title="Come spiare qualunque utente Facebook gratis">
													<img width="300" height="200" src="" class="attachment-sociallyviral-widgetfull size-sociallyviral-widgetfull wp-post-image" alt="Come spiare profilo facebook gratis" title="" data-layzr="http://www.infiltrato.it/wp-content/uploads/2017/01/Come-spiare-profilo-facebook-gratis-300x200.jpg" />											</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="http://www.infiltrato.it/web-tech/come-spiare-profilo-facebook-gratis/" title="Come spiare qualunque utente Facebook gratis">Come spiare qualunque utente Facebook gratis</a>
						</div>
																	</div>
				</div>
			</li>					<li class="post-box vertical-small">								<div class="post-img">
					<a href="http://www.infiltrato.it/people-style/federica-panicucci-hot-foto-topless/" title="Federica Panicucci hot, le foto in topless sono uno spettacolo">
													<img width="300" height="200" src="" class="attachment-sociallyviral-widgetfull size-sociallyviral-widgetfull wp-post-image" alt="" title="" data-layzr="http://www.infiltrato.it/wp-content/uploads/2015/12/federica-panicucci-hot-fb-ok-300x200.jpg" />											</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="http://www.infiltrato.it/people-style/federica-panicucci-hot-foto-topless/" title="Federica Panicucci hot, le foto in topless sono uno spettacolo">Federica Panicucci hot, le foto in topless sono uno spettacolo</a>
						</div>
																	</div>
				</div>
			</li>					<li class="post-box vertical-small">								<div class="post-img">
					<a href="http://www.infiltrato.it/pets/cane-poliziotto-come-adottare-warren/" title="Cane poliziotto, come adottarne uno: il caso di Warren">
													<img width="300" height="200" src="" class="attachment-sociallyviral-widgetfull size-sociallyviral-widgetfull wp-post-image" alt="Come adottare un cane poliziotto, il caso di Warren" title="" data-layzr="http://www.infiltrato.it/wp-content/uploads/2017/01/Come-adottare-un-cane-poliziotto-il-caso-di-Warren-300x200.jpg" />											</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="http://www.infiltrato.it/pets/cane-poliziotto-come-adottare-warren/" title="Cane poliziotto, come adottarne uno: il caso di Warren">Cane poliziotto, come adottarne uno: il caso di Warren</a>
						</div>
																	</div>
				</div>
			</li>		</ul>
</div><div id="mts_related_posts_widget-3" class="widget widget_mts_related_posts_widget vertical-small"><h3 class="widget-title">APPROFONDIMENTI</h3><ul class="related-posts-widget">			<li class="post-box vertical-small">								<div class="post-img">
					<a href="http://www.infiltrato.it/sicurezza/follia-per-lesercito-falsifica-il-voto-scolastico-pur-di-arruolarsi-ecco-che-fine-ha-fatto/" title="Follia per l’Esercito, falsifica il voto scolastico pur di arruolarsi: ecco che fine ha fatto">
													<img width="300" height="200" src="" class="attachment-sociallyviral-widgetfull size-sociallyviral-widgetfull wp-post-image" alt="Soldato dell&#039;Esercito Italiano" title="" srcset="http://www.infiltrato.it/wp-content/uploads/2015/06/Soldato-dellEsercito-Italiano.jpg 750w, http://www.infiltrato.it/wp-content/uploads/2015/06/Soldato-dellEsercito-Italiano-300x199.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" data-layzr="http://www.infiltrato.it/wp-content/uploads/2015/06/Soldato-dellEsercito-Italiano.jpg" />											</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="http://www.infiltrato.it/sicurezza/follia-per-lesercito-falsifica-il-voto-scolastico-pur-di-arruolarsi-ecco-che-fine-ha-fatto/" title="Follia per l’Esercito, falsifica il voto scolastico pur di arruolarsi: ecco che fine ha fatto">Follia per l’Esercito, falsifica il voto scolastico pur di arruolarsi: ecco che fine ha fatto</a>
						</div>
																	</div>
				</div>
			</li>					<li class="post-box vertical-small">								<div class="post-img">
					<a href="http://www.infiltrato.it/sicurezza/concorso-vfp1-2016-esercito-bando-domanda-requisiti/" title="Concorso VFP1 2016 Esercito, 1.750 posti disponibili: ecco il bando e come fare domanda">
													<img width="300" height="171" src="" class="attachment-sociallyviral-widgetfull size-sociallyviral-widgetfull wp-post-image" alt="Concorso VFP1 2016 Esercito" title="" srcset="http://www.infiltrato.it/wp-content/uploads/2015/11/Concorso-VFP1-2016-Esercito.jpg 750w, http://www.infiltrato.it/wp-content/uploads/2015/11/Concorso-VFP1-2016-Esercito-300x172.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" data-layzr="http://www.infiltrato.it/wp-content/uploads/2015/11/Concorso-VFP1-2016-Esercito.jpg" />											</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="http://www.infiltrato.it/sicurezza/concorso-vfp1-2016-esercito-bando-domanda-requisiti/" title="Concorso VFP1 2016 Esercito, 1.750 posti disponibili: ecco il bando e come fare domanda">Concorso VFP1 2016 Esercito, 1.750 posti disponibili: ecco il bando e come fare domanda</a>
						</div>
																	</div>
				</div>
			</li>					<li class="post-box vertical-small">								<div class="post-img">
					<a href="http://www.infiltrato.it/sicurezza/bombardieri-russi-isis-palmira-video/" title="Bombardieri russi massacrano Isis a Palmira, il risultato è clamoroso: il video">
													<img width="300" height="200" src="" class="attachment-sociallyviral-widgetfull size-sociallyviral-widgetfull wp-post-image" alt="Bombe russe contro Isis" title="" data-layzr="http://www.infiltrato.it/wp-content/uploads/2016/07/Bombe-russe-contro-Isis-300x200.jpg" />											</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="http://www.infiltrato.it/sicurezza/bombardieri-russi-isis-palmira-video/" title="Bombardieri russi massacrano Isis a Palmira, il risultato è clamoroso: il video">Bombardieri russi massacrano Isis a Palmira, il risultato è clamoroso: il video</a>
						</div>
																	</div>
				</div>
			</li>					<li class="post-box vertical-small">								<div class="post-img">
					<a href="http://www.infiltrato.it/sicurezza/stefania-stellaccio-morta-esercito/" title="Esercito shock, a 31 anni muore l’ex caporal maggiore Stefania Stellaccio: le foto">
													<img width="300" height="169" src="" class="attachment-sociallyviral-widgetfull size-sociallyviral-widgetfull wp-post-image" alt="" title="" srcset="http://www.infiltrato.it/wp-content/uploads/2016/01/Stefania-Stellaccio.jpg 750w, http://www.infiltrato.it/wp-content/uploads/2016/01/Stefania-Stellaccio-300x169.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" data-layzr="http://www.infiltrato.it/wp-content/uploads/2016/01/Stefania-Stellaccio.jpg" />											</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="http://www.infiltrato.it/sicurezza/stefania-stellaccio-morta-esercito/" title="Esercito shock, a 31 anni muore l’ex caporal maggiore Stefania Stellaccio: le foto">Esercito shock, a 31 anni muore l’ex caporal maggiore Stefania Stellaccio: le foto</a>
						</div>
																	</div>
				</div>
			</li>					<li class="post-box vertical-small">								<div class="post-img">
					<a href="http://www.infiltrato.it/sicurezza/offerte-di-lavoro-per-militari-volontari-congedati-ecco-tutte-le-possibilita/" title="Offerte di lavoro per militari volontari congedati, ecco tutte le possibilità">
													<img width="300" height="141" src="" class="attachment-sociallyviral-widgetfull size-sociallyviral-widgetfull wp-post-image" alt="Sbocchi occupazionali per militari volontari congedati" title="" srcset="http://www.infiltrato.it/wp-content/uploads/2015/07/Sbocchi-occupazionali-per-militari-volontari-congedati.jpg 750w, http://www.infiltrato.it/wp-content/uploads/2015/07/Sbocchi-occupazionali-per-militari-volontari-congedati-300x141.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" data-layzr="http://www.infiltrato.it/wp-content/uploads/2015/07/Sbocchi-occupazionali-per-militari-volontari-congedati.jpg" />											</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="http://www.infiltrato.it/sicurezza/offerte-di-lavoro-per-militari-volontari-congedati-ecco-tutte-le-possibilita/" title="Offerte di lavoro per militari volontari congedati, ecco tutte le possibilità">Offerte di lavoro per militari volontari congedati, ecco tutte le possibilità</a>
						</div>
																	</div>
				</div>
			</li>					<li class="post-box vertical-small">								<div class="post-img">
					<a href="http://www.infiltrato.it/sicurezza/pirati-somali-vs-nave-russa-video/" title="Pirati somali contro nave russa, la reazione è da brividi: il video">
													<img width="300" height="200" src="" class="attachment-sociallyviral-widgetfull size-sociallyviral-widgetfull wp-post-image" alt="La nave dei pirati somali fa una brutta fine dopo aver attaccato la nave russa (2)" title="" data-layzr="http://www.infiltrato.it/wp-content/uploads/2016/06/La-nave-dei-pirati-somali-fa-una-brutta-fine-dopo-aver-attaccato-la-nave-russa-2-300x200.jpg" />											</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="http://www.infiltrato.it/sicurezza/pirati-somali-vs-nave-russa-video/" title="Pirati somali contro nave russa, la reazione è da brividi: il video">Pirati somali contro nave russa, la reazione è da brividi: il video</a>
						</div>
																	</div>
				</div>
			</li>					<li class="post-box vertical-small">								<div class="post-img">
					<a href="http://www.infiltrato.it/sicurezza/difesa-shock-lesercito-resta-in-afghanistan-e-aumenta-il-contingente/" title="Difesa shock, l’Esercito resta in Afghanistan e aumenta il contingente">
													<img width="300" height="172" src="" class="attachment-sociallyviral-widgetfull size-sociallyviral-widgetfull wp-post-image" alt="Militare italiano in Afghanistan" title="" srcset="http://www.infiltrato.it/wp-content/uploads/2015/11/Militare-italiano-in-Afghanistan.jpg 750w, http://www.infiltrato.it/wp-content/uploads/2015/11/Militare-italiano-in-Afghanistan-300x172.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" data-layzr="http://www.infiltrato.it/wp-content/uploads/2015/11/Militare-italiano-in-Afghanistan.jpg" />											</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="http://www.infiltrato.it/sicurezza/difesa-shock-lesercito-resta-in-afghanistan-e-aumenta-il-contingente/" title="Difesa shock, l’Esercito resta in Afghanistan e aumenta il contingente">Difesa shock, l’Esercito resta in Afghanistan e aumenta il contingente</a>
						</div>
																	</div>
				</div>
			</li>					<li class="post-box vertical-small">								<div class="post-img">
					<a href="http://www.infiltrato.it/sicurezza/isis-falluja-raid-usa-video/" title="Isis massacrata, raid Usa uccide 250 terroristi: il video">
													<img width="300" height="200" src="" class="attachment-sociallyviral-widgetfull size-sociallyviral-widgetfull wp-post-image" alt="Raid Usa su Falluja, massacrati 250 miliziani Isis" title="" data-layzr="http://www.infiltrato.it/wp-content/uploads/2016/07/Raid-Usa-su-Falluja-massacrati-250-miliziani-Isis-300x200.jpg" />											</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="http://www.infiltrato.it/sicurezza/isis-falluja-raid-usa-video/" title="Isis massacrata, raid Usa uccide 250 terroristi: il video">Isis massacrata, raid Usa uccide 250 terroristi: il video</a>
						</div>
																	</div>
				</div>
			</li>					<li class="post-box vertical-small">								<div class="post-img">
					<a href="http://www.infiltrato.it/sicurezza/calendario-2016-polizia-di-stato-foto-pdf/" title="Calendario 2016 Polizia di Stato, immagini mozzafiato: ecco il pdf">
													<img width="300" height="196" src="" class="attachment-sociallyviral-widgetfull size-sociallyviral-widgetfull wp-post-image" alt="" title="" srcset="http://www.infiltrato.it/wp-content/uploads/2015/12/Calendario-2016-Polizia-di-Stato-Dicembre-fb.jpg 750w, http://www.infiltrato.it/wp-content/uploads/2015/12/Calendario-2016-Polizia-di-Stato-Dicembre-fb-300x196.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" data-layzr="http://www.infiltrato.it/wp-content/uploads/2015/12/Calendario-2016-Polizia-di-Stato-Dicembre-fb.jpg" />											</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="http://www.infiltrato.it/sicurezza/calendario-2016-polizia-di-stato-foto-pdf/" title="Calendario 2016 Polizia di Stato, immagini mozzafiato: ecco il pdf">Calendario 2016 Polizia di Stato, immagini mozzafiato: ecco il pdf</a>
						</div>
																	</div>
				</div>
			</li>					<li class="post-box vertical-small">								<div class="post-img">
					<a href="http://www.infiltrato.it/sicurezza/bonus-80-euro-forze-dellordine/" title="Bonus 80 euro forze dell’ordine, ecco tutte le novità [VIDEO]">
													<img width="300" height="140" src="" class="attachment-sociallyviral-widgetfull size-sociallyviral-widgetfull wp-post-image" alt="Bonus 80 euro forze dell&#039;ordine, ecco le novità" title="" srcset="http://www.infiltrato.it/wp-content/uploads/2015/12/Bonus-80-euro-forze-dellordine-ecco-le-novità.jpg 750w, http://www.infiltrato.it/wp-content/uploads/2015/12/Bonus-80-euro-forze-dellordine-ecco-le-novità-300x140.jpg 300w" sizes="(max-width: 300px) 100vw, 300px" data-layzr="http://www.infiltrato.it/wp-content/uploads/2015/12/Bonus-80-euro-forze-dellordine-ecco-le-novità.jpg" />											</a>
				</div>
								<div class="post-data">
					<div class="post-data-container">
						<div class="post-title">
							<a href="http://www.infiltrato.it/sicurezza/bonus-80-euro-forze-dellordine/" title="Bonus 80 euro forze dell’ordine, ecco tutte le novità [VIDEO]">Bonus 80 euro forze dell’ordine, ecco tutte le novità [VIDEO]</a>
						</div>
																	</div>
				</div>
			</li>		</ul>
</div></aside><!--#sidebar-->
</div><!--#page-->
</div><!--.main-container-->
<footer id="site-footer" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
	<div class="container">
		         <div class="copyrights">
			<!--start copyrights-->
<div class="row" id="copyright-note">
<div class="copyright"><a href=" http://www.infiltrato.it/" title=" Rassegna stampa indipendente, news e gossip">infiltrato.it</a> Copyright &copy; 2017. </div>
<a href="#blog" class="toplink"><i class=" fa fa-angle-up"></i></a>
<div class="top">
    <div id="footer-navigation" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
        <nav id="navigation" class="clearfix">
            <ul id="menu-topmenu" class="menu clearfix"><li id="menu-item-31727" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31727"><a href="http://www.infiltrato.it/parlano-di-noi/">Parlano di noi</a></li>
<li id="menu-item-23444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23444"><a href="http://www.infiltrato.it/contatti/">Contatti</a></li>
<li id="menu-item-23440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23440"><a href="http://www.infiltrato.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-23450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23450"><a href="http://www.infiltrato.it/disclaimer/">Disclaimer</a></li>
<li id="menu-item-23457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23457"><a href="http://www.infiltrato.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-23465" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23465"><a href="http://www.infiltrato.it/note-legali/">Note Legali</a></li>
<li id="menu-item-30856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-30856"><a href="http://www.infiltrato.it/sitemap/">Sitemap</a></li>
</ul>        </nav>
    </div>
</div>
</div>
<!--end copyrights-->
		</div> 
<div align="center">
Infiltrato.it - Testata giornalistica Reg. Trib. di Isernia n. 1/2011 del 19/01/2011 | C. Fisc. E P.Iva 00889290946
</div>
</div><!--.container-->
</footer><!--#site-footer-->
        <!--start footer code-->
        <!-- Histats.com  START  (aync)-->

<script type="text/javascript">var _Hasync= _Hasync|| [];

_Hasync.push(['Histats.start', '1,1489071,4,0,0,0,00010000']);

_Hasync.push(['Histats.fasi', '1']);

_Hasync.push(['Histats.track_hits', '']);

(function() {

var hs = document.createElement('script'); hs.type = 'text/javascript'; hs.async = true;

hs.src = ('http://s10.histats.com/js15_as.js');

(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(hs);

})();</script>

<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?1489071&101" alt="contatore pagine" border="0"></a></noscript>

<!-- Histats.com  END  -->    <!--end footer code-->
    <script type="text/javascript">    
jQuery(document).ready(function() { 
        
        $floatchildren = jQuery(".image-share-wrap");
        $floatchildren.each(function() {
            var myfloat = jQuery(this).find(".cool-image-share").css("float"); 
            if(myfloat!="none") {
                jQuery(this).css("float", myfloat); 
            }else{             
                if (jQuery(this).find(".cool-image-share").hasClass("aligncenter")){
                jQuery(this).parent(".mycenter").css("text-align", "center"); 
                jQuery(this).parent(".mycenter").css("display", "block"); 

                var tempmt = jQuery(this).find(".cool-image-share").css("margin-top");
                tempmt = -parseInt(tempmt,10);
                var tempmb = jQuery(this).find(".cool-image-share").css("margin-bottom");
                tempmb = -parseInt(tempmb,10);
                jQuery(this).parent(".mycenter").next(".wp-caption-text").css("margin-top", tempmt); 
                jQuery(this).css("margin-top", tempmt);
                jQuery(this).css("margin-bottom", tempmb);
            }}
       });
    
        jQuery(".hidden-share img").hover(function() {   
       jQuery(this).addClass("brightness-more");
    }, function() {
       jQuery(this).removeClass("brightness-more");
    });
            
    jQuery(".image-share-wrap").hover(function() {
        if (jQuery(this).find(".cool-image-share").width() > 150 && jQuery(this).find(".cool-image-share").height() > 150 && !jQuery(this).find(".cool-image-share").is(".no-share")) {
            $this = jQuery(this).find(".hidden-share"); 
            
            $this.hide();
            jQuery(this).find(".cool-image-share").addClass("disabled");
            jQuery(this).find(".cool-image-share").addClass("hover");
            
                        $this2 = jQuery(this).find(".hidden-share img");         
                        $this2.height(32);$this2.width(32);$this.css("width",32);
            $this2.css("display","block"); 
            while ($this.height()+8>jQuery(this).find(".cool-image-share").height()) {
                $this2.height($this2.height()-1);$this2.width($this2.width()-1);
                $this.css("width",$this.width()-1);
            }
                                    
    
                    
                        var left = jQuery(this).find(".cool-image-share").css("left");
            $this.css("left",left); 
            var top = jQuery(this).find(".cool-image-share").css("top");
            $this.css("top",top); 
            
            var p = jQuery(this).find(".cool-image-share");
            var position = p.position();
            $this.offset({ top: position.top, left: position.left + jQuery(this).find(".cool-image-share").width() - $this.width()});
            
            var marginleft = jQuery(this).find(".cool-image-share").css("margin-left");
            var paddingleft = jQuery(this).find(".cool-image-share").css("padding-left");
            var imageborder = jQuery(this).find(".cool-image-share").css("border-left-width");
            marginleft = parseInt(marginleft,10);
            paddingleft = parseInt(paddingleft,10);
            imageborder = parseInt(imageborder,10);
            var templeft = marginleft + paddingleft - 8 + imageborder;
            $this.css("left","+=" + templeft); 
            
            var paddingtop = jQuery(this).find(".cool-image-share").css("padding-top");
            var margintop = jQuery(this).find(".cool-image-share").css("margin-top");
            var imageborder = jQuery(this).find(".cool-image-share").css("border-top-width");
            paddingtop = parseInt(paddingtop,10);
            margintop = parseInt(margintop,10);
            imageborder = parseInt(imageborder,10);
            var temptop = paddingtop + margintop + 8 + imageborder;
            $this.css("top","+=" + temptop); 
               

                   

                    

                  
            
            $this.removeClass("animated Disabled");
            $this.addClass("animated Disabled");
            $this.show();
        }
    }, function() {
            if (jQuery(this).find(".cool-image-share").width() > 150 && jQuery(this).find(".cool-image-share").height() > 150) {
                $this.removeClass("animated Disabled");
                $this.addClass("animated Disabled");
                $this.hide();                jQuery(this).find(".cool-image-share").removeClass("disabled");
                jQuery(this).find(".cool-image-share").removeClass("hover");
            }
    });
});
</script>
<script>
function newMyWindow(e){
    var h = 500,
    w = 700;
    window.open(e, '', 'scrollbars=1,height='+Math.min(h, screen.availHeight)+',width='+Math.min(w, screen.availWidth)+',left='+Math.max(0, (screen.availWidth - w)/2)+',top='+Math.max(0, (screen.availHeight - h)/2));}
</script>
<script type='text/javascript' src='http://www.infiltrato.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.infiltrato.it/wp-content/plugins/aawp/public/assets/js/scripts.min.js'></script>
<script type='text/javascript' src='http://www.infiltrato.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' async="async" src='http://www.infiltrato.it/wp-content/themes/mts_sociallyviral/js/layzr.min.js'></script>
<style type="text/css">.aawp .aawp-product--horizontal { background-color: #f4f4f4; border: 0px; }
.aawp .aawp-product--horizontal .aawp-product__ribbon--sale { display: none; }
.aawp .aawp-product--horizontal.aawp-product--ribbon { padding-top: 15px; }
.aawp .aawp-product--horizontal { padding-bottom: 5px; }
.aawp .aawp-product--horizontal .aawp-product__image { margin-bottom: 10px; }
.aawp .aawp-product--horizontal .aawp-product__ribbon--bestseller { display: none; }
.aawp .aawp-product--horizontal .aawp-product__ribbon--new { display: none; }
.aawp .aawp-product--horizontal .aawp-product__title {color: #07e; hover: #07e; }</style><script language="javascript" src="http://i.ligatus.com/angular_front/tags/it/infiltrato/tags/angular-tag.js"></script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached
Database Caching using memcached

 Served from: www.infiltrato.it @ 2017-01-24 10:59:02 by W3 Total Cache -->